<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>Зона сумрака &#8211; Ко је видео ветар? &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="Зона сумрака &#8211; Ко је видео ветар? - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Халабука око Дарвинове теорије показала нам је да задртост постоји на обе стране – и међу креационис"/>
<meta property="og:url" content="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на Зона сумрака &#8211; Ко је видео ветар?" href="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/cld-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12362155-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"9ddefe5e80"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/js/cld-frontend.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Печат недеље' href='http://www.pecat.co.rs/2017/05/pecat-nedelje-179/' />
<link rel='next' title='НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА' href='http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-urucene-dobitnicima/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=84824' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F05%2Fzona-sumraka-ko-je-video-vetar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F05%2Fzona-sumraka-ko-je-video-vetar%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style><style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pecat.co.rs/?wordfence_logHuman=1&hid=9E3B98166A810339AB5E0106B477C00A');
</script><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2017/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="post-template-default single single-post postid-84824 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">19/05/2017</span>
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
	<li id="menu-item-77219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77219"><a href="http://www.pecat.co.rs/arhiva/2017-godina/">2017 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/baner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/', '');" class="mega-menu-link"  title="Бити спреман, то је све"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Бити спреман, то је све" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/', 'Бити спреман, то је све');" class="mega-menu-link"  title="Бити спреман, то је све">Бити спреман, то је све</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/opaka-parodija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/opaka-parodija/', '');" class="mega-menu-link"  title="Опака пародија"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Опака пародија" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/opaka-parodija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/opaka-parodija/', 'Опака пародија');" class="mega-menu-link"  title="Опака пародија">Опака пародија</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/narandzasti-krug-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/narandzasti-krug-2/', '');" class="mega-menu-link"  title="Наранџасти круг 2"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Наранџасти круг 2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/narandzasti-krug-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/narandzasti-krug-2/', 'Наранџасти круг 2');" class="mega-menu-link"  title="Наранџасти круг 2">Наранџасти круг 2</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/putin-nije-podozrevao/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/putin-nije-podozrevao/', '');" class="mega-menu-link"  title="Путин није подозревао"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Путин није подозревао" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/putin-nije-podozrevao/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/putin-nije-podozrevao/', 'Путин није подозревао');" class="mega-menu-link"  title="Путин није подозревао">Путин није подозревао</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/robert-gokl-zasto-je-austrija-ubijala-srbiju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/robert-gokl-zasto-je-austrija-ubijala-srbiju/', '');" class="mega-menu-link"  title="Роберт Гокл &#8211; Зашто је Аустрија убијала Србију"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Ekipa-filma-Put-u-rat-310x165.jpg" width="310" height="165" alt="Роберт Гокл &#8211; Зашто је Аустрија убијала Србију" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/robert-gokl-zasto-je-austrija-ubijala-srbiju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/robert-gokl-zasto-je-austrija-ubijala-srbiju/', 'Роберт Гокл &#8211; Зашто је Аустрија убијала Србију');" class="mega-menu-link"  title="Роберт Гокл &#8211; Зашто је Аустрија убијала Србију">Роберт Гокл &#8211; Зашто је Аустрија убијала Србију</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/general-novak-djukic-ko-je-izvrsio-masakr-na-tuzlanskoj-kapiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/general-novak-djukic-ko-je-izvrsio-masakr-na-tuzlanskoj-kapiji/', '');" class="mega-menu-link"  title="Генерал Новак Ђукић &#8211; Ко је извршио масакр на Тузланској капији"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Новак-Ђукић1-310x165.jpg" width="310" height="165" alt="Генерал Новак Ђукић &#8211; Ко је извршио масакр на Тузланској капији" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/general-novak-djukic-ko-je-izvrsio-masakr-na-tuzlanskoj-kapiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/general-novak-djukic-ko-je-izvrsio-masakr-na-tuzlanskoj-kapiji/', 'Генерал Новак Ђукић &#8211; Ко је извршио масакр на Тузланској капији');" class="mega-menu-link"  title="Генерал Новак Ђукић &#8211; Ко је извршио масакр на Тузланској капији">Генерал Новак Ђукић &#8211; Ко је извршио масакр на Тузланској капији</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/jelena-georgijevna-ponomarjova-republika-kosovo-prekretnica-savremene-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/jelena-georgijevna-ponomarjova-republika-kosovo-prekretnica-savremene-istorije/', '');" class="mega-menu-link"  title="Јелена Георгијевна Пономарјова &#8211; „Република Косово“ – прекретница савремене историје"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Ponomarjova-1-310x165.jpg" width="310" height="165" alt="Јелена Георгијевна Пономарјова &#8211; „Република Косово“ – прекретница савремене историје" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/jelena-georgijevna-ponomarjova-republika-kosovo-prekretnica-savremene-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/jelena-georgijevna-ponomarjova-republika-kosovo-prekretnica-savremene-istorije/', 'Јелена Георгијевна Пономарјова &#8211; „Република Косово“ – прекретница савремене историје');" class="mega-menu-link"  title="Јелена Георгијевна Пономарјова &#8211; „Република Косово“ – прекретница савремене историје">Јелена Георгијевна Пономарјова &#8211; „Република Косово“ – прекретница савремене историје</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/andrea-lorenco-kapusela-ukoricena-slika-predatorske-elite-kosova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/andrea-lorenco-kapusela-ukoricena-slika-predatorske-elite-kosova/', '');" class="mega-menu-link"  title="Андреа Лоренцо Капусела &#8211; Укоричена слика предаторске елите Косова"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Andrea-Lorenco-Kapusela-310x165.jpg" width="310" height="165" alt="Андреа Лоренцо Капусела &#8211; Укоричена слика предаторске елите Косова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/andrea-lorenco-kapusela-ukoricena-slika-predatorske-elite-kosova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/andrea-lorenco-kapusela-ukoricena-slika-predatorske-elite-kosova/', 'Андреа Лоренцо Капусела &#8211; Укоричена слика предаторске елите Косова');" class="mega-menu-link"  title="Андреа Лоренцо Капусела &#8211; Укоричена слика предаторске елите Косова">Андреа Лоренцо Капусела &#8211; Укоричена слика предаторске елите Косова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/', '');" class="mega-menu-link"  title="Пут, појас и лудачка кошуља"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Вучић-Си-Ђинпинг-310x165.jpg" width="310" height="165" alt="Пут, појас и лудачка кошуља" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/', 'Пут, појас и лудачка кошуља');" class="mega-menu-link"  title="Пут, појас и лудачка кошуља">Пут, појас и лудачка кошуља</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/', '');" class="mega-menu-link"  title="Тамо далеко су пријатељи"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Вучић-у-Кини-310x165.jpg" width="310" height="165" alt="Тамо далеко су пријатељи" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/', 'Тамо далеко су пријатељи');" class="mega-menu-link"  title="Тамо далеко су пријатељи">Тамо далеко су пријатељи</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/mali-ekran-u-celicnom-zagrljaju-zute-elite/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/mali-ekran-u-celicnom-zagrljaju-zute-elite/', 'Мали екран у челичном загрљају жуте елите');" class="mega-menu-link"  title="Мали екран у челичном загрљају жуте елите">Мали екран у челичном загрљају жуте елите</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/uspravljanje-posrnulog-feniksa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/uspravljanje-posrnulog-feniksa/', '');" class="mega-menu-link"  title="Усправљање посрнулог Феникса"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Специјалци-310x165.jpg" width="310" height="165" alt="Усправљање посрнулог Феникса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/uspravljanje-posrnulog-feniksa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/uspravljanje-posrnulog-feniksa/', 'Усправљање посрнулог Феникса');" class="mega-menu-link"  title="Усправљање посрнулог Феникса">Усправљање посрнулог Феникса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-urucene-dobitnicima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-urucene-dobitnicima/', '');" class="mega-menu-link"  title="НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Milorad-Vucelic-310x165.jpg" width="310" height="165" alt="НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-urucene-dobitnicima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-urucene-dobitnicima/', 'НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА');" class="mega-menu-link"  title="НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА">НАГРАДЕ „ПЕЧАТ ВРЕМЕНА“  УРУЧЕНЕ ДОБИТНИЦИМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/vaskrs-krnjeg-rekom-a/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/vaskrs-krnjeg-rekom-a/', '');" class="mega-menu-link"  title="ВАСКРС КРЊЕГ РЕКОМ-а"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Реком-потписивање-310x165.jpg" width="310" height="165" alt="ВАСКРС КРЊЕГ РЕКОМ-а" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/vaskrs-krnjeg-rekom-a/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/vaskrs-krnjeg-rekom-a/', 'ВАСКРС КРЊЕГ РЕКОМ-а');" class="mega-menu-link"  title="ВАСКРС КРЊЕГ РЕКОМ-а">ВАСКРС КРЊЕГ РЕКОМ-а</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nuznost-nacionalnog-budjenja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nuznost-nacionalnog-budjenja/', '');" class="mega-menu-link"  title="Нужност националног буђења"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Србија-310x165.jpg" width="310" height="165" alt="Нужност националног буђења" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nuznost-nacionalnog-budjenja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nuznost-nacionalnog-budjenja/', 'Нужност националног буђења');" class="mega-menu-link"  title="Нужност националног буђења">Нужност националног буђења</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-za-knjizevnost-i-za-nauku-i-drustvenu-teoriju-za-2016-godinu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-za-knjizevnost-i-za-nauku-i-drustvenu-teoriju-za-2016-godinu/', '');" class="mega-menu-link"  title="НАГРАДЕ ПЕЧАТ ВРЕМЕНА ЗА КЊИЖЕВНОСТ И ЗА НАУКУ И ДРУШТВЕНУ ТЕОРИЈУ ЗА 2016. ГОДИНУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Степић-Геополитика-310x165.jpg" width="310" height="165" alt="НАГРАДЕ ПЕЧАТ ВРЕМЕНА ЗА КЊИЖЕВНОСТ И ЗА НАУКУ И ДРУШТВЕНУ ТЕОРИЈУ ЗА 2016. ГОДИНУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-za-knjizevnost-i-za-nauku-i-drustvenu-teoriju-za-2016-godinu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nagrade-pecat-vremena-za-knjizevnost-i-za-nauku-i-drustvenu-teoriju-za-2016-godinu/', 'НАГРАДЕ ПЕЧАТ ВРЕМЕНА ЗА КЊИЖЕВНОСТ И ЗА НАУКУ И ДРУШТВЕНУ ТЕОРИЈУ ЗА 2016. ГОДИНУ');" class="mega-menu-link"  title="НАГРАДЕ ПЕЧАТ ВРЕМЕНА ЗА КЊИЖЕВНОСТ И ЗА НАУКУ И ДРУШТВЕНУ ТЕОРИЈУ ЗА 2016. ГОДИНУ">НАГРАДЕ ПЕЧАТ ВРЕМЕНА ЗА КЊИЖЕВНОСТ И ЗА НАУКУ И ДРУШТВЕНУ ТЕОРИЈУ ЗА 2016. ГОДИНУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', '');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/amerika-310x165.jpg" width="310" height="165" alt="ИЗНУЂЕНИ ПОВРАТАК КУЋИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', 'ИЗНУЂЕНИ ПОВРАТАК КУЋИ');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ">ИЗНУЂЕНИ ПОВРАТАК КУЋИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', '');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/ekonomija-310x165.jpg" width="310" height="165" alt="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', 'КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?">КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/', '');" class="mega-menu-link"  title="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/02/Tramp-310x165.jpg" width="310" height="165" alt="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/', 'ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА');" class="mega-menu-link"  title="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА">ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/', '');" class="mega-menu-link"  title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Dojce-banka-310x165.jpg" width="310" height="165" alt="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/', 'ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ');" class="mega-menu-link"  title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ">ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/', '');" class="mega-menu-link"  title="Кочница из Брисела"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Желеѕница-310x165.jpg" width="310" height="165" alt="Кочница из Брисела" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/', 'Кочница из Брисела');" class="mega-menu-link"  title="Кочница из Брисела">Кочница из Брисела</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/vlada-na-ringispilu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/vlada-na-ringispilu/', '');" class="mega-menu-link"  title="Влада на рингишпилу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/plenkovic-310x165.jpg" width="310" height="165" alt="Влада на рингишпилу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/vlada-na-ringispilu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/vlada-na-ringispilu/', 'Влада на рингишпилу');" class="mega-menu-link"  title="Влада на рингишпилу">Влада на рингишпилу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/evropski-topli-zec-za-viktora-orbana/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/evropski-topli-zec-za-viktora-orbana/', '');" class="mega-menu-link"  title="Европски топли зец за Виктора Орбана"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Orban-u-parlamentu-310x165.jpg" width="310" height="165" alt="Европски топли зец за Виктора Орбана" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/evropski-topli-zec-za-viktora-orbana/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/evropski-topli-zec-za-viktora-orbana/', 'Европски топли зец за Виктора Орбана');" class="mega-menu-link"  title="Европски топли зец за Виктора Орбана">Европски топли зец за Виктора Орбана</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/azuriranje-srba/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/azuriranje-srba/', '');" class="mega-menu-link"  title="Ажурирање Срба"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Пасоши-310x165.jpg" width="310" height="165" alt="Ажурирање Срба" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/azuriranje-srba/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/azuriranje-srba/', 'Ажурирање Срба');" class="mega-menu-link"  title="Ажурирање Срба">Ажурирање Срба</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/sok-za-martina-sulca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/sok-za-martina-sulca/', '');" class="mega-menu-link"  title="Шок за Мартина Шулца"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Bundestag-310x165.jpg" width="310" height="165" alt="Шок за Мартина Шулца" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/sok-za-martina-sulca/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/sok-za-martina-sulca/', 'Шок за Мартина Шулца');" class="mega-menu-link"  title="Шок за Мартина Шулца">Шок за Мартина Шулца</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/hladnoratovske-igre-bez-granica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/hladnoratovske-igre-bez-granica/', '');" class="mega-menu-link"  title="Хладноратовске игре без граница"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Putin-i-Medvedev-310x165.jpg" width="310" height="165" alt="Хладноратовске игре без граница" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/hladnoratovske-igre-bez-granica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/hladnoratovske-igre-bez-granica/', 'Хладноратовске игре без граница');" class="mega-menu-link"  title="Хладноратовске игре без граница">Хладноратовске игре без граница</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/svetski-policajac-u-novoj-akciji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/svetski-policajac-u-novoj-akciji/', '');" class="mega-menu-link"  title="СВЕТСКИ ПОЛИЦАЈАЦ У НОВОЈ АКЦИЈИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Конгрес-310x165.jpg" width="310" height="165" alt="СВЕТСКИ ПОЛИЦАЈАЦ У НОВОЈ АКЦИЈИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/svetski-policajac-u-novoj-akciji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/svetski-policajac-u-novoj-akciji/', 'СВЕТСКИ ПОЛИЦАЈАЦ У НОВОЈ АКЦИЈИ');" class="mega-menu-link"  title="СВЕТСКИ ПОЛИЦАЈАЦ У НОВОЈ АКЦИЈИ">СВЕТСКИ ПОЛИЦАЈАЦ У НОВОЈ АКЦИЈИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/kurdski-faktor-i-tursko-americko-razmimoilazenje-u-siriji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/kurdski-faktor-i-tursko-americko-razmimoilazenje-u-siriji/', '');" class="mega-menu-link"  title="Курдски фактор и турско-америчко размимоилажење у Сирији"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Amerikanci-u-Iraku-310x165.jpg" width="310" height="165" alt="Курдски фактор и турско-америчко размимоилажење у Сирији" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/kurdski-faktor-i-tursko-americko-razmimoilazenje-u-siriji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/kurdski-faktor-i-tursko-americko-razmimoilazenje-u-siriji/', 'Курдски фактор и турско-америчко размимоилажење у Сирији');" class="mega-menu-link"  title="Курдски фактор и турско-америчко размимоилажење у Сирији">Курдски фактор и турско-америчко размимоилажење у Сирији</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Ко је видео ветар?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Ко је видео ветар?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/', 'Зона сумрака &#8211; Ко је видео ветар?');" class="mega-menu-link"  title="Зона сумрака &#8211; Ко је видео ветар?">Зона сумрака &#8211; Ко је видео ветар?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/doktor-koji-je-porekao-smrt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/doktor-koji-je-porekao-smrt/', '');" class="mega-menu-link"  title="Доктор који је порекао смрт"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Доктор који је порекао смрт" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/doktor-koji-je-porekao-smrt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/doktor-koji-je-porekao-smrt/', 'Доктор који је порекао смрт');" class="mega-menu-link"  title="Доктор који је порекао смрт">Доктор који је порекао смрт</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/prevara-je-uvek-bilo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/prevara-je-uvek-bilo/', '');" class="mega-menu-link"  title="ПРЕВАРА ЈЕ УВЕК БИЛО"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="ПРЕВАРА ЈЕ УВЕК БИЛО" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/prevara-je-uvek-bilo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/prevara-je-uvek-bilo/', 'ПРЕВАРА ЈЕ УВЕК БИЛО');" class="mega-menu-link"  title="ПРЕВАРА ЈЕ УВЕК БИЛО">ПРЕВАРА ЈЕ УВЕК БИЛО</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nezavisni-kandidat-makron/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nezavisni-kandidat-makron/', '');" class="mega-menu-link"  title="НЕЗАВИСНИ КАНДИДАТ МАКРОН"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Slobodan-Vladusic-310x165.jpg" width="310" height="165" alt="НЕЗАВИСНИ КАНДИДАТ МАКРОН" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nezavisni-kandidat-makron/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nezavisni-kandidat-makron/', 'НЕЗАВИСНИ КАНДИДАТ МАКРОН');" class="mega-menu-link"  title="НЕЗАВИСНИ КАНДИДАТ МАКРОН">НЕЗАВИСНИ КАНДИДАТ МАКРОН</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/prometeji-nade-apostoli-jada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/prometeji-nade-apostoli-jada/', '');" class="mega-menu-link"  title="Прометеји наде, апостоли јада"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Дис-и-Бојић-310x165.jpg" width="310" height="165" alt="Прометеји наде, апостоли јада" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/prometeji-nade-apostoli-jada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/prometeji-nade-apostoli-jada/', 'Прометеји наде, апостоли јада');" class="mega-menu-link"  title="Прометеји наде, апостоли јада">Прометеји наде, апостоли јада</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/liscev-plavi-kit-mami-tinejdzere-u-smrt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/liscev-plavi-kit-mami-tinejdzere-u-smrt/', '');" class="mega-menu-link"  title="Лишчев Плави кит мами тинејџере у смрт"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Plavi-kit-310x165.jpg" width="310" height="165" alt="Лишчев Плави кит мами тинејџере у смрт" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/liscev-plavi-kit-mami-tinejdzere-u-smrt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/liscev-plavi-kit-mami-tinejdzere-u-smrt/', 'Лишчев Плави кит мами тинејџере у смрт');" class="mega-menu-link"  title="Лишчев Плави кит мами тинејџере у смрт">Лишчев Плави кит мами тинејџере у смрт</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/laz-idile-americkog-sna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/laz-idile-americkog-sna/', '');" class="mega-menu-link"  title="Лаж идиле америчког сна"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Americka-pastorala-310x165.jpg" width="310" height="165" alt="Лаж идиле америчког сна" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/laz-idile-americkog-sna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/laz-idile-americkog-sna/', 'Лаж идиле америчког сна');" class="mega-menu-link"  title="Лаж идиле америчког сна">Лаж идиле америчког сна</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/ruska-muzika-u-ruskom-domu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/ruska-muzika-u-ruskom-domu/', '');" class="mega-menu-link"  title="Руска музика у Руском дому"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Strink-kvartet-310x165.jpg" width="310" height="165" alt="Руска музика у Руском дому" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/ruska-muzika-u-ruskom-domu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/ruska-muzika-u-ruskom-domu/', 'Руска музика у Руском дому');" class="mega-menu-link"  title="Руска музика у Руском дому">Руска музика у Руском дому</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/', '');" class="mega-menu-link"  title="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Медији-310x165.jpg" width="310" height="165" alt="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/', 'РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА');" class="mega-menu-link"  title="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА">РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/na-granici-svetova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/na-granici-svetova/', '');" class="mega-menu-link"  title="На граници светова"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Конференција-ФЈПН-310x165.jpg" width="310" height="165" alt="На граници светова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/na-granici-svetova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/na-granici-svetova/', 'На граници светова');" class="mega-menu-link"  title="На граници светова">На граници светова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/radjanje-postzapada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/radjanje-postzapada/', '');" class="mega-menu-link"  title="РАЂАЊЕ ПОСТЗАПАДА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Minhen-310x165.jpg" width="310" height="165" alt="РАЂАЊЕ ПОСТЗАПАДА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/radjanje-postzapada/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/radjanje-postzapada/', 'РАЂАЊЕ ПОСТЗАПАДА');" class="mega-menu-link"  title="РАЂАЊЕ ПОСТЗАПАДА">РАЂАЊЕ ПОСТЗАПАДА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/veliki-brat-baraka-obame/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/veliki-brat-baraka-obame/', '');" class="mega-menu-link"  title="Велики брат Барака Обаме"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/vikiliks-310x165.jpg" width="310" height="165" alt="Велики брат Барака Обаме" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/veliki-brat-baraka-obame/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/veliki-brat-baraka-obame/', 'Велики брат Барака Обаме');" class="mega-menu-link"  title="Велики брат Барака Обаме">Велики брат Барака Обаме</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Krusedol-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/', 'Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ">Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/', 'Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ">Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nesveti-zlocinac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nesveti-zlocinac/', '');" class="mega-menu-link"  title="(Не)свети злочинац"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Stepinac-310x165.jpg" width="310" height="165" alt="(Не)свети злочинац" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nesveti-zlocinac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nesveti-zlocinac/', '(Не)свети злочинац');" class="mega-menu-link"  title="(Не)свети злочинац">(Не)свети злочинац</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/sprema-li-se-novi-balkanski-rat/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/sprema-li-se-novi-balkanski-rat/', '');" class="mega-menu-link"  title="Спрема ли се нови балкански рат?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/ВА-1-310x165.jpg" width="310" height="165" alt="Спрема ли се нови балкански рат?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/sprema-li-se-novi-balkanski-rat/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/sprema-li-se-novi-balkanski-rat/', 'Спрема ли се нови балкански рат?');" class="mega-menu-link"  title="Спрема ли се нови балкански рат?">Спрема ли се нови балкански рат?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', '');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Аксенов-и-Поповић-310x165.jpg" width="310" height="165" alt="Поповић на Криму: Косово је Србија, Крим је Русија!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', 'Поповић на Криму: Косово је Србија, Крим је Русија!');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!">Поповић на Криму: Косово је Србија, Крим је Русија!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', '');" class="mega-menu-link"  title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', 'Словенска браћа у борби против терориста');" class="mega-menu-link"  title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', '');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Метро-Русија-310x165.jpg" width="310" height="165" alt="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', 'ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА">ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', '');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', 'Мртвима вјечна слава, живи будите будни');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/kolumne/">Колумне</a></span> <span class="delimiter">/</span> <span class="current">Зона сумрака &#8211; Ко је видео ветар?</span></div>
		

		
		<article class="post-listing post-84824 post type-post status-publish format-standard has-post-thumbnail  category-kolumne category-broj-471 tag-darvinova-teorija tag-zona-sumraka" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Зона сумрака &#8211; Ко је видео ветар?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/filiprodic/" title="">Филип Родић </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/kolumne/" rel="category tag">Колумне</a>, <a href="http://www.pecat.co.rs/category/broj-471/" rel="category tag">БРОЈ 471</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2017/05/zona-sumraka-ko-je-video-vetar/#respond">Оставите коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2.jpg"><img class="alignleft size-full wp-image-75977" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2.jpg" alt="" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Халабука око Дарвинове теорије показала нам је да задртост постоји на обе стране – и међу креационистима, и међу богоборцима. Проблем је, међутим, што и једни и други покушавају да у тој причи православљу дају улогу коју оно апсолутно нема</strong></p>
<p>У оквиру свеопште дискусије о Дарвину, еволуцији и православљу, новинар београдског дневника, који нам често служи као инспирација за текстове, своју тезу о непостојању Бога поткрепио је аргументом после кога „паметном други доказ није потребан“. Под насловом „Гагаринов лет“ Гојко Влаовић објашњава да су излишни научници, филозофи и други паметни људи. Да би се схватило, ако сте паметни, наравно, да Бог не постоји, довољно је послушати панк песму у којој се наводи да је Гагарин био у свемиру и тамо није видео ни Исуса, ни Богородицу. Гре’ота за, на пример, Исака Њутна који се родио пре појаве панка (и Гагарина) па је веровао да када се човек суочи са свом лепотом и комплексношћу створеног света, не може негирати постојање једнога Бога. Али ко је Њутн у поређењу с италијанским панком? Италијански панк је продуховљенији и од, на пример, британског романтизма и викторијанске песникиње Кристине Росети из 19. века: „Ко је видео ветар? Нико, ни ти, ни ја. Ал кад ти маше цветак, то ветар чарлија.“ Да ли је Гагарин видео ветар? Или било ко други? Да ли то значи да ветра нема и да није он створио таласе на мору? Исто тако да ли је Влаовић видео гравитацију коју је открио поменути Њутн? Ни ветар, ни гравитацију, па ни Бога, не морамо видети да бисмо их осетили. С друге стране, глупост је веома уочљива.</p>
<p><strong><span style="color: red;">Цео текст је доступан претплатницима или у штампаном издању</span></strong></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=84824" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=84824" data-text="Зона сумрака &#8211; Ко је видео ветар?" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=84824"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pecat.co.rs/?p=84824" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.pecat.co.rs/?p=84824&amp;media=http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Кључне речи<a href="http://www.pecat.co.rs/tag/darvinova-teorija/" rel="tag">Дарвинова теорија</a> <a href="http://www.pecat.co.rs/tag/zona-sumraka/" rel="tag">ЗОНА СУМРАКА</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Вучић-Си-Ђинпинг-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/05/put-pojas-i-ludacka-kosulja/" rel="bookmark">Пут, појас и лудачка кошуља</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Вучић-у-Кини-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/05/tamo-daleko-su-prijatelji/" rel="bookmark">Тамо далеко су пријатељи</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Желеѕница-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/05/kocnica-iz-brisela/" rel="bookmark">Кочница из Брисела</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/zona-sumraka-ko-je-video-vetar/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='84824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b06307f44" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>МАГАЗИН</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pecat.co.rs/category/broj-471/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/NAJAVA471.png" alt="" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">TAНГШAН &#8211; Премиjер и изабрани председник Aлександар Вучић посетио jе данас железару Хестил &#8211; Tангстил, чиjе руководство jе наjавило нова улагања у Железару Смедерево, а гувернер провинциjе Хбеи поручио да jе Србиjа стратешки партнер Kине. &#8222;Kао Влада провинциjе Хбеи ми следимо циљ коjи jе председник Си промовисао у инциjативи Jедан поjас, jедан пут, а то jе повезаност и глобална сарадња са нашим приjатељима. Србиjа jе свеобухватни стратешки партнер Kине и налази се на путу свиле. Tо jе добар оквир за сарадњу наше земље и провинциjе Хбеи са Србиjом&#8220;, рекао jе у разговору са српским премиjером гувернер провинциjе Су Ћи.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEOГРAД &#8211; Бивши дипломата Владислав Jовановић изjавио jе да би Уjедињене нациjе морале да инсистираjу на свеобухватноj примени Резолуциjе 1244. &#8222;Примењене су само одредбе коjе се односе на положаj и права албанске стране, док jе српска страна игнорисана. Tа резолуциjа ниjе у потпуности примењена. Tо jе jедан од разлога зашто се албански фактор понаша осионо и сматра да му jе све дозвољено&#8220;, рекао jе Jовановић пред данашњу седница Савета безбедности УН о Kосову.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ВAШИНГTOН &#8211; Председник Сjедињених Aмеричких Држава Доналд Tрамп открио jе веома поверљиву информациjу руском министру иностраних послова Сергеjу Лаврову током њиховог сусрета прошле недеље о Исламскоj држави и потенциjално угрозио обавештаjни извор, пише данас &#8222;Вашингтон пост&#8220;, позиваjући се на америчке званичнике. Дневник наводи да jе информациjа коjу jе Tрамп открио Лаврову и руском амбасадору у СAД Сергеjу Kисљаку, обезбедио партнер СAД преко веома осетљивог обавештаjног партнерског споразума.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ПРИШTИНA &#8211; Према подацима Централне изборне Kомисиjе, право гласа на Kосову има 1.9 милиона регистрованих бирача, иако званично на Kосову живи само 1,7 милиона становника, пише данас приштински Зери. Према речима Mитахера Хаскуке из опозиционог, иначе, десно ориjентисаног покрета &#8222;Самоопредељење&#8220;, када се упореди броj становника и броj особа млађих од 18 година, коjе немаjу право гласа, Kосово не би требало да има више од 1.2 милиона бирача.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Председник Србиjе Tомислав Николић разговарао jе данас у Београду са амбасадором Русиjе Aлександром Чепурином, коjи му jе пренео захвалност државног врха Руске федерациjе на огромном личном доприносу развоjу сарадње између наше две земље. Чепурин jе изразио жељу да председник Николић и у наредном периоду помогне да се настави унапређење односа између Русиjе и Србиjе, пре свега на пољу економске сарадње, саопштила jе Служба за сарадњу с медиjима председника Републике.</div></div></div></div></div></div></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2017/05/putin-da-nismo-pobedili-bili-bismo-istrebljeni/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>				<h3>Путин: Да нисмо победили, били бисмо истребљени</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/vucic-vokeru-ti-to-nama-opet-pretis/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>				<h3>Вучић Вокеру: Ти то нама опет претиш!</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/besmrtni-puk-marsirao-beogradom/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>				<h3>„Бесмртни пук“ марширао Београдом</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/emanuel-makron-novi-predsednik-francuske/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07/05/2017</span>				<h3>Емануел Макрон нови председник Француске</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/04/ivanov-liderima-prekrsen-ustav-dodjite-da-nadjemo-izlaz/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>				<h3>Иванов лидерима: Прекршен Устав, дођите да нађемо излаз</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/04/vucic-sramno-protivpravno-nepravicno-i-politicki/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2017</span>				<h3>Вучић: Срамно, противправно, неправично и политички</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/srpski-studenti-na-praksi-u-drzavnom-tehnickom-univerzitetu-u-uhti/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/студенти-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/05/srpski-studenti-na-praksi-u-drzavnom-tehnickom-univerzitetu-u-uhti/">Српски студенти на пракси у Државном техничком универзитету у Ухти</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/veliki-sampionski-pehar-i-zlatna-odlicja-za-brend-nisotec/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/NIS-poljosajam-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/05/veliki-sampionski-pehar-i-zlatna-odlicja-za-brend-nisotec/">Велики шампионски пехар и златна одличја за бренд NISOTEC</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/maj-mesec-popusta-za-osiguranje-poljoprivrede/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Dacic-na-standu-Dunav-osiguranja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/05/maj-mesec-popusta-za-osiguranje-poljoprivrede/">MAJ, MESEC POPUSTA ZA OSIGURANJE POLJOPRIVREDE</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15/05/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/03/jadovno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/">Хелсиншки одбор амнестира Хитлера и Павелића</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/">10 изненађујућих потеза које ће Обама урадити у последња два дана</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">Средоземно море постало руска бара</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <iframe width="250" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>ВАШ КУТАК		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.pecat.co.rs/2017/01/logor-staro-sajmiste/">Логор &#8222;Старо сајмиште&#8220;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30/01/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2014/10/dokle-tako-vucelicu/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2017/05/zona-sumraka-ko-je-video-vetar/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (127)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (36)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (340)</option>
<option value="http://www.pecat.co.rs/author/bbojan/">Бојан Билбија (15)</option>
<option value="http://www.pecat.co.rs/author/boris-nad/">Борис Над (9)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (10)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (2)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (83)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (17)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (160)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (300)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (133)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (4)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (139)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (210)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (144)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (11)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (31)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (29)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (60)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (201)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (290)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zelidragnikcevic/">Желидраг Никчевић (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (11)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (307)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (40)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (16)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (164)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (278)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (39)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (41)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (41)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (136)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (379)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (27)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (199)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (36)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (32)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (366)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (55)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (413)</option>
<option value="http://www.pecat.co.rs/author/nikola_marinkovic/">Никола Маринковић (3)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (29)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (38)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (220)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (138)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (10)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (11)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (54)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (62)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (72)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4927)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (224)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Печат - Лист слободне Србије - 2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Скролуј до врха"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno keširanje 17622/17742 objekata, koristeći memcache
Keširanje strana, koristeći memcache
Keširanje baze podataka 39/64 upita u 0.046 sekundi, koristeći memcache

 Served from: www.pecat.co.rs @ 2017-05-19 01:27:36 by W3 Total Cache -->