<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>10 изненађујућих потеза које ће Обама урадити у последња два дана &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="10 изненађујућих потеза које ће Обама урадити у последња два дана - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ненад Зорић Шта се може очекивати од (не)дипломатске инерције која не пушта одлазећег америчког пред"/>
<meta property="og:url" content="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на 10 изненађујућих потеза које ће Обама урадити у последња два дана" href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-stats/stats-css.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='НИС и Егзит Фондација и ове године расписују конкурс за младе хероје' href='http://www.pecat.co.rs/2017/01/nis-i-egzit-fondacija-i-ove-godine-raspisuju-konkurs-za-mlade-heroje/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=77135' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F01%2F10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F01%2F10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana%2F&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>

<style></style><!-- <meta name="NextGEN" version="2.1.62" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2015/10/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="post-template-default single single-post postid-77135 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">19/01/2017</span>
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner-2.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/sef-mafije/" title="ШЕФ МАФИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ШЕФ МАФИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/sef-mafije/" title="ШЕФ МАФИЈЕ">ШЕФ МАФИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/srecna-nova-2017-godina/" title="СРЕЋНА НОВА 2017. ГОДИНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="СРЕЋНА НОВА 2017. ГОДИНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/srecna-nova-2017-godina/" title="СРЕЋНА НОВА 2017. ГОДИНА">СРЕЋНА НОВА 2017. ГОДИНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/najmracnija-noc/" title="НАЈМРАЧНИЈА НОЋ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="НАЈМРАЧНИЈА НОЋ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/najmracnija-noc/" title="НАЈМРАЧНИЈА НОЋ">НАЈМРАЧНИЈА НОЋ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/p-r-e-d-s-e-d-n-i-k/" title="П Р Е Д С Е Д Н И К"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="П Р Е Д С Е Д Н И К" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/p-r-e-d-s-e-d-n-i-k/" title="П Р Е Д С Е Д Н И К">П Р Е Д С Е Д Н И К</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mazen-obeid-otpravnik-poslova-ambasade-sirije-u-beogradu-sirija-i-srbija-prosle-su-iste-lekcije/" title="Мазен Обеид, отправник послова амбасаде Сирије у Београду &#8211; Сирија и Србија прошле су исте лекције"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Мазен-Обеид-310x165.jpg" width="310" height="165" alt="Мазен Обеид, отправник послова амбасаде Сирије у Београду &#8211; Сирија и Србија прошле су исте лекције" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mazen-obeid-otpravnik-poslova-ambasade-sirije-u-beogradu-sirija-i-srbija-prosle-su-iste-lekcije/" title="Мазен Обеид, отправник послова амбасаде Сирије у Београду &#8211; Сирија и Србија прошле су исте лекције">Мазен Обеид, отправник послова амбасаде Сирије у Београду &#8211; Сирија и Србија прошле су исте лекције</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/vladika-irinej-bulovic-episkop-backi-svaki-hriscanin-ima-odgovornost-za-sudbinu-sveta/" title="Владика Иринеј Буловић, Епископ бачки &#8211; Сваки хришћанин има одговорност за судбину света"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/irinej-310x165.jpg" width="310" height="165" alt="Владика Иринеј Буловић, Епископ бачки &#8211; Сваки хришћанин има одговорност за судбину света" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/vladika-irinej-bulovic-episkop-backi-svaki-hriscanin-ima-odgovornost-za-sudbinu-sveta/" title="Владика Иринеј Буловић, Епископ бачки &#8211; Сваки хришћанин има одговорност за судбину света">Владика Иринеј Буловић, Епископ бачки &#8211; Сваки хришћанин има одговорност за судбину света</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/vilijam-engdal-prelomna-godina-za-covecanstvo/" title="ВИЛИЈАМ ЕНГДАЛ: Преломна година за човечанство"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/engdal-2016-2-310x165.jpg" width="310" height="165" alt="ВИЛИЈАМ ЕНГДАЛ: Преломна година за човечанство" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/vilijam-engdal-prelomna-godina-za-covecanstvo/" title="ВИЛИЈАМ ЕНГДАЛ: Преломна година за човечанство">ВИЛИЈАМ ЕНГДАЛ: Преломна година за човечанство</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/dr-misa-djurkovic-eu-postaje-sigurna-serijatska-no-go-kuca/" title="Др Миша Ђурковић &#8211; ЕУ постаје сигурна шеријатска no go кућа"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Misa-Djurkovic-1-310x165.jpg" width="310" height="165" alt="Др Миша Ђурковић &#8211; ЕУ постаје сигурна шеријатска no go кућа" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/dr-misa-djurkovic-eu-postaje-sigurna-serijatska-no-go-kuca/" title="Др Миша Ђурковић &#8211; ЕУ постаје сигурна шеријатска no go кућа">Др Миша Ђурковић &#8211; ЕУ постаје сигурна шеријатска no go кућа</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mars-na-drinu-2017/" title="Марш на Дрину 2017"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Дан-РС-2-310x165.jpg" width="310" height="165" alt="Марш на Дрину 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mars-na-drinu-2017/" title="Марш на Дрину 2017">Марш на Дрину 2017</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/privreda-na-putu-ka-eu/" title="Привреда на путу ка ЕУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Пороци-310x165.jpg" width="310" height="165" alt="Привреда на путу ка ЕУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/privreda-na-putu-ka-eu/" title="Привреда на путу ка ЕУ">Привреда на путу ка ЕУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/strah-od-ruskih-kanti/" title="Страх од руских канти"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Хрватски-Франкенмигови-из-Украјине-310x165.jpg" width="310" height="165" alt="Страх од руских канти" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/strah-od-ruskih-kanti/" title="Страх од руских канти">Страх од руских канти</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/predsednik-u-magli/" title="Председник у магли"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/nikolic-i-jankovic-310x165.jpg" width="310" height="165" alt="Председник у магли" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/predsednik-u-magli/" title="Председник у магли">Председник у магли</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/policentricne-srpske-integracije/" title="Полицентричне српске интеграције"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Дан-РС-310x165.jpg" width="310" height="165" alt="Полицентричне српске интеграције" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/policentricne-srpske-integracije/" title="Полицентричне српске интеграције">Полицентричне српске интеграције</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/krst-na-ustaskom-grbu/" title="Крст на усташком грбу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/ХПЦ-310x165.jpg" width="310" height="165" alt="Крст на усташком грбу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/krst-na-ustaskom-grbu/" title="Крст на усташком грбу">Крст на усташком грбу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/poricanje-genocida-kao-zlocin/" title="Порицање геноцида као злочин"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Јасеновац-310x165.jpg" width="310" height="165" alt="Порицање геноцида као злочин" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/poricanje-genocida-kao-zlocin/" title="Порицање геноцида као злочин">Порицање геноцида као злочин</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/srbi-izmedju-sansi-i-izazova/" title="Срби између шанси и изазова"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/dragomir-andjelkovic-310x165.jpg" width="310" height="165" alt="Срби између шанси и изазова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/srbi-izmedju-sansi-i-izazova/" title="Срби између шанси и изазова">Срби између шанси и изазова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Dojce-banka-310x165.jpg" width="310" height="165" alt="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ">ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odrazi-razbijenog-ogledala/" title="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Berza-310x165.jpg" width="310" height="165" alt="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odrazi-razbijenog-ogledala/" title="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА">ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/03/Vol-Strit-310x165.jpg" width="310" height="165" alt="Глобални финансијски зоо врт" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт">Глобални финансијски зоо врт</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Дојче-банка-310x165.jpg" width="310" height="165" alt="Повратак у 2008?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?">Повратак у 2008?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/rat-nemaca-u-madjarskoj/" title="Рат Немаца у Мађарској"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Орбан-310x165.jpg" width="310" height="165" alt="Рат Немаца у Мађарској" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/rat-nemaca-u-madjarskoj/" title="Рат Немаца у Мађарској">Рат Немаца у Мађарској</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/od-pobjednickog-zanosa-do-hipokrizije/" title="ОД ПОБЈЕДНИЧКОГ ЗАНОСА  ДО ХИПОКРИЗИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Буквар-310x165.jpg" width="310" height="165" alt="ОД ПОБЈЕДНИЧКОГ ЗАНОСА  ДО ХИПОКРИЗИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/od-pobjednickog-zanosa-do-hipokrizije/" title="ОД ПОБЈЕДНИЧКОГ ЗАНОСА  ДО ХИПОКРИЗИЈЕ">ОД ПОБЈЕДНИЧКОГ ЗАНОСА  ДО ХИПОКРИЗИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/slovenacki-dzihad/" title="Словеначки џихад"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Терористи-ИД-310x165.jpg" width="310" height="165" alt="Словеначки џихад" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/slovenacki-dzihad/" title="Словеначки џихад">Словеначки џихад</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/stranci-i-albanski-adut/" title="Странци и албански адут"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Груески-310x165.jpg" width="310" height="165" alt="Странци и албански адут" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/stranci-i-albanski-adut/" title="Странци и албански адут">Странци и албански адут</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/obamin-poslednji-lov-na-vestice-i-trolove/" title="Обамин последњи лов на вештице и тролове"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Америчке-службе-310x165.jpg" width="310" height="165" alt="Обамин последњи лов на вештице и тролове" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/obamin-poslednji-lov-na-vestice-i-trolove/" title="Обамин последњи лов на вештице и тролове">Обамин последњи лов на вештице и тролове</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/prsa-u-prsa-sa-dzihadom/" title="Прса у прса са џихадом"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Лондонска-полиција-310x165.jpg" width="310" height="165" alt="Прса у прса са џихадом" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/prsa-u-prsa-sa-dzihadom/" title="Прса у прса са џихадом">Прса у прса са џихадом</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/habzburzi-blamirali-bec/" title="Хабзбурзи бламирали Беч"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Ото-310x165.jpg" width="310" height="165" alt="Хабзбурзи бламирали Беч" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/habzburzi-blamirali-bec/" title="Хабзбурзи бламирали Беч">Хабзбурзи бламирали Беч</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/instrumentalizacija-roma/" title="ИНСТРУМЕНТАЛИЗАЦИЈА РОМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Румунија-Ромкиње-310x165.jpg" width="310" height="165" alt="ИНСТРУМЕНТАЛИЗАЦИЈА РОМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/instrumentalizacija-roma/" title="ИНСТРУМЕНТАЛИЗАЦИЈА РОМА">ИНСТРУМЕНТАЛИЗАЦИЈА РОМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/danas-je-univerzitet-mrtav/" title="Данас је универзитет мртав"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Дијего-Фузаро-310x165.jpg" width="310" height="165" alt="Данас је универзитет мртав" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/danas-je-univerzitet-mrtav/" title="Данас је универзитет мртав">Данас је универзитет мртав</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/nije-do-datuma-nego-do-srpske/" title="Није до датума него до Српске"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Није до датума него до Српске" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/nije-do-datuma-nego-do-srpske/" title="Није до датума него до Српске">Није до датума него до Српске</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-greh-sudije-marinkovic/" title="Зона сумрака – ГРЕХ СУДИЈЕ МАРИНКОВИЋ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-310x165.jpg" width="310" height="165" alt="Зона сумрака – ГРЕХ СУДИЈЕ МАРИНКОВИЋ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-greh-sudije-marinkovic/" title="Зона сумрака – ГРЕХ СУДИЈЕ МАРИНКОВИЋ">Зона сумрака – ГРЕХ СУДИЈЕ МАРИНКОВИЋ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/lustracije-i-frustracije/" title="ЛУСТРАЦИЈЕ  И ФРУСТРАЦИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="ЛУСТРАЦИЈЕ  И ФРУСТРАЦИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/lustracije-i-frustracije/" title="ЛУСТРАЦИЈЕ  И ФРУСТРАЦИЈЕ">ЛУСТРАЦИЈЕ  И ФРУСТРАЦИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/selebritiji-na-liniji-vatre/" title="„СЕЛЕБРИТИЈИ“ НА ЛИНИЈИ ВАТРЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Мерил-Стрип-310x165.jpg" width="310" height="165" alt="„СЕЛЕБРИТИЈИ“ НА ЛИНИЈИ ВАТРЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/selebritiji-na-liniji-vatre/" title="„СЕЛЕБРИТИЈИ“ НА ЛИНИЈИ ВАТРЕ">„СЕЛЕБРИТИЈИ“ НА ЛИНИЈИ ВАТРЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mlako-i-bez-vodviljske-penusavosti/" title="Млако и без водвиљске пенушавости"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Хотел-Слободан-промет-310x165.jpg" width="310" height="165" alt="Млако и без водвиљске пенушавости" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/mlako-i-bez-vodviljske-penusavosti/" title="Млако и без водвиљске пенушавости">Млако и без водвиљске пенушавости</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/izlog-knjige-55/" title="Излог књиге"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Излог-књиге-310x165.jpg" width="310" height="165" alt="Излог књиге" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/izlog-knjige-55/" title="Излог књиге">Излог књиге</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/fotogram-vracanje-na-pocetke-jedne-umetnosti/" title="ФОТОГРАМ &#8211; ВРАЋАЊЕ НА ПОЧЕТКЕ ЈЕДНЕ УМЕТНОСТИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Монографија-Метафотографија-310x165.jpg" width="310" height="165" alt="ФОТОГРАМ &#8211; ВРАЋАЊЕ НА ПОЧЕТКЕ ЈЕДНЕ УМЕТНОСТИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2017/01/fotogram-vracanje-na-pocetke-jedne-umetnosti/" title="ФОТОГРАМ &#8211; ВРАЋАЊЕ НА ПОЧЕТКЕ ЈЕДНЕ УМЕТНОСТИ">ФОТОГРАМ &#8211; ВРАЋАЊЕ НА ПОЧЕТКЕ ЈЕДНЕ УМЕТНОСТИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/neuromarketingom-po-glavi-kupca/" title="Неуромаркетингом по глави купца"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Rasprodaja-total-310x165.jpg" width="310" height="165" alt="Неуромаркетингом по глави купца" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/neuromarketingom-po-glavi-kupca/" title="Неуромаркетингом по глави купца">Неуромаркетингом по глави купца</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/liberalni-totalitarizam-kraj-religije-terora/" title="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Полиција-у-Фергусону-310x165.jpg" width="310" height="165" alt="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/liberalni-totalitarizam-kraj-religije-terora/" title="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА">ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pesnik-broj-jedan-i-pesnik-broj-nula/" title="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Dilan-310x165.jpg" width="310" height="165" alt="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pesnik-broj-jedan-i-pesnik-broj-nula/" title="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”">ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli-drugi-deo/" title="НЕОДОБРЕНЕ МИСЛИ (други део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Milo-Lompar-310x165.jpg" width="310" height="165" alt="НЕОДОБРЕНЕ МИСЛИ (други део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli-drugi-deo/" title="НЕОДОБРЕНЕ МИСЛИ (други део)">НЕОДОБРЕНЕ МИСЛИ (други део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-32-kratko-pamcenje-nevinog-ubice/" title="Грађа за речник 32 &#8211; КРАТКО ПАМЋЕЊЕ НЕВИНОГ УБИЦЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Milovan-Danojlic-310x165.jpg" width="310" height="165" alt="Грађа за речник 32 &#8211; КРАТКО ПАМЋЕЊЕ НЕВИНОГ УБИЦЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-32-kratko-pamcenje-nevinog-ubice/" title="Грађа за речник 32 &#8211; КРАТКО ПАМЋЕЊЕ НЕВИНОГ УБИЦЕ">Грађа за речник 32 &#8211; КРАТКО ПАМЋЕЊЕ НЕВИНОГ УБИЦЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-31-igre-oko-populizma/" title="Грађа за речник 31 &#8211; ИГРЕ ОКО ПОПУЛИЗМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Milovan-Danojlic-310x165.jpg" width="310" height="165" alt="Грађа за речник 31 &#8211; ИГРЕ ОКО ПОПУЛИЗМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-31-igre-oko-populizma/" title="Грађа за речник 31 &#8211; ИГРЕ ОКО ПОПУЛИЗМА">Грађа за речник 31 &#8211; ИГРЕ ОКО ПОПУЛИЗМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/susret-s-fidelom/" title="СУСРЕТ  С ФИДЕЛОМ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Кастро-и-Јовановић-310x165.jpg" width="310" height="165" alt="СУСРЕТ  С ФИДЕЛОМ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/susret-s-fidelom/" title="СУСРЕТ  С ФИДЕЛОМ">СУСРЕТ  С ФИДЕЛОМ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-30-pranjani-aerodrom-u-mraku-istorije/" title="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Draza-Pranjani-310x165.jpg" width="310" height="165" alt="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-30-pranjani-aerodrom-u-mraku-istorije/" title="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ">Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Метро-Русија-310x165.jpg" width="310" height="165" alt="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА">ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/07/Манастир-у-Драчу-310x165.jpg" width="310" height="165" alt="Под куполом Светог Јована Владимира" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира">Под куполом Светог Јована Владимира</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/07/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/drugi-pisu/">Други пишу</a></span> <span class="delimiter">/</span> <span class="current">10 изненађујућих потеза које ће Обама урадити у последња два дана</span></div>
		

		
		<article class="post-listing post-77135 post type-post status-publish format-standard has-post-thumbnail  category-drugi-pisu" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">10 изненађујућих потеза које ће Обама урадити у последња два дана</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/admin/" title="">Уредништво </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/drugi-pisu/" rel="category tag">Други пишу</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/#respond">Оставите коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span style="color: #808080;"><em><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut.jpg"><img class="alignleft size-full wp-image-77136" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut.jpg" alt="" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Ненад Зорић</strong></em></span></p>
<p>Шта се може очекивати од (не)дипломатске инерције која не пушта одлазећег америчког председника, које потезе може повући у преостала два дана столовања у Белој кући, које одлуке чекају на потпис. Ексклузивни план под називом „Баракових 48 сати“ добили смо од хакера. Руских, наравно.<br />
Хистерија. Ирационалност. Исправљање грешака још већим грешкама. Недипломатичност. Његови сународници га ословљавају са&nbsp;—„хрома патка“, означавајући тако лидера који је на&nbsp;самом крају мандата и&nbsp;губи сваки утицај. Две речи: Барак Обама.<br />
Протерао је 35 руских дипломата, затворио два руска дипломатска представништва, испоручио преносне противваздушне ракетне комплексе противницима Башара ел Асада, продужио санкције Ирану иако је ова држава испунила услове из&nbsp;нуклеарног споразума са међународном заједницом, олабавио ембарго на&nbsp;извоз оружја америчким савезницима за&nbsp;борбу против тероризма у&nbsp;Сирији, потписао закон о&nbsp;ограничавању у&nbsp;војној сарадњи са Русијом, покушао да&nbsp;угура Црну Гору у&nbsp;НАТО…<br />
И најфришкија вест: ставио на&nbsp;црну листу Милорада Додика (кога је Доналд Трамп позвао на&nbsp;инаугурацију).</p>
<p>Бела кућа се према новоизабраном председнику Трампу понаша као преварена супруга сугеришући му да&nbsp;бира, Русија или&nbsp;Америка. Пластични пример удара на&nbsp;демократске постулате ове државе, јер испада да&nbsp;амерички народ није битан. Само је битан Обама. И Бараково лоше подношење пораза. Дакле, само за&nbsp;вас, откриће руских хакера:</p>
<p>1. Сазнаће да&nbsp;није Бог. То ће га још више ражестити. Светиће се и&nbsp;Богу и&nbsp;себи. Кајање ће прећи у&nbsp;покајање. Имам два дана више од тебе, брадати, обратиће се лично Богу. Гледај шта све могу да&nbsp;уништим. Надаће се главним хедовима у&nbsp;вестима.</p>
<p>2. Одлетеће у&nbsp;Кину. И заплакати. Зашто се овде нисам родио. Овде бих увек био члан партије на&nbsp;власти. Кинези сузама не&nbsp;верују.</p>
<p>3. Послаће Рокија Балбоу да&nbsp;ухапси Ким Џонг Уна. Кад Роки, по&nbsp;први пут падне, биће му забрањен повратак у&nbsp;Америку. Барак ће бити нови Роки.</p>
<p>4. Наредиће Лукашенку да&nbsp;обрије бркове. Из хира. Кад овај то одбије, Обама ће пустити браду. Дужу.</p>
<p>5. Послаће писмо Роханију. Драги Хасане, треба ли ти наследник? У писму се налазе и&nbsp;моје фотографије са брадом. Шућур Алаху. Твој Барак.</p>
<p>6. Вратиће се кући. Обријати. Па упитати Трампа да&nbsp;бар мало борави у „Трамп торњу“. Пашћеш као и&nbsp;са власти. Два греха су и&nbsp;за мене много, реплицираће му Трамп.</p>
<p>7. Замолиће потом Трампа да&nbsp;шиша траву у&nbsp;дворишту Беле куће. Воли тај мирис. И поглед у&nbsp;прозоре овалног кабинета.</p>
<p>8. Биће одбијен и&nbsp;из беса ће затражити од Путина да&nbsp;му дâ&nbsp;азил. Захтеваће и&nbsp;да са Сноуденом буде цимер. Надаће се да ће се и&nbsp;даље писати о њему. И хоће: oтклоњен.</p>
<p>9. Отићи ће у&nbsp;Ватикан и&nbsp;на капији рећи: дошао је први црни папа. Бели дим се ипак неће појавити.</p>
<p>10. Запалиће томпус и&nbsp;упитати Раула Кастра: какав бих ја председник Кубе био? Кад му Раул одбије руку, доћи ће у&nbsp;Србију, обновити рад Комунистичке партије и&nbsp;наследити Бранка Китановића.</p>
<p>11. Кад је претеривање, нека је и&nbsp;у потезима. Зато ће бити и један преко плана. Вратиће Нобелову награду за&nbsp;мир.</p>
<p>https://rs.sputniknews.com/autori/201701191109676736-10-obaminih-poteza-u-naredna-dva-dana/</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=77135" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=77135" data-text="10 изненађујућих потеза које ће Обама урадити у последња два дана" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=77135"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark">Средоземно море постало руска бара</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='77135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a7f113e96" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<a href="http://www.pecat.co.rs/category/broj-453/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/01/NAJAVA-453.png" alt="" /></a>			</div>
		<div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">ДAВOС &#8211; Mир jе наjважниjе достигнуће, поручила jе вечерас шефица европске дипломатиjе федерика Mогерини и апеловала на смиривање ситуациjе и тензиjа између Београда и Приштине и наставак диjалога. Mогерини jе то рекла на састанку са српским премиjером Aлександром Вучићем у Давосу, а он jе новинарима, преносећи њене поруке, рекао и да jе са шефицом европске дипломатиjе разговарао о ситуациjу у региону, односима између Београда и Приштине, али и о другим темама.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">НИШ &#8211; Mинистар за рад, запошљавање, борачка и социjална питања Aлександар Вулин оценио jе данас да би америчке санкциjе против председника РС Mилорада Додика могле да доведу до повећања политичких тензиjа и отежавања могућности за диjалог. “Kао што jе напад Бакира Изетбеговића на Дан РС довео до политичке кризе и до референдума, тако ће и санкциjе, боjим се, довести до повећања политичких тензиjа и до отежавања могућности за диjалог и постизање компромиса”, рекао jе Вулин новинарима у Нишу.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>MOСKВA &#8211; Председник Српске народне партиjе, Ненад Поповић, поручио jе данас из Mоскве да Србиjа ускоро на међународном плану може да очекуjе крупне промене. &#8222;Имам разлога да веруjем да ће се нова политика Вашингтона према Београду значаjно променити и то на боље&#8220;, поjаснио jе Поповић и додао да ће руски председник Владимир Путин у наjскориjем року имати састанак са новим америчким председником Доналдом Tрампом и да ће jедна од тема свакако бити Балкан и Србиjа.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ВAШИНГTOН &#8211; Oдлазећи амерички председник Барак Oбама проводи последњи дан у Белоj кући где jе живео осам година, а на власти ће бити до поднева у петак, када ће Доналд Tрамп положити заклетву као 45. председник СAД. Oбама током дана неће имати много &#8222;председничких обавеза&#8220;, а дан ће, како jе и сам рекао, искористити за паковање.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Досовски председнички кандидат броj два Вук Jеремић куне се да ће радити против свега лошег што jе постоjало док jе он био на власти и да неће радити све што jе радио када jе био на власти, али и сада као и тада не говори истину, изjавила jе данас посланица Покрета социjалиста Aна Ћирић. &#8222;Kао што jе лагао тада, лаже и сада&#8220;, рекла jе Ћирић и навела да Jеремић у свом предизборном програму има само две тачке &#8211; мржња према Aлександру Вучићу и борба против свега што jе радио док jе био на власти.</div></div></div></div></div></div></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2017/01/vucic-molimo-albance-da-se-urazume/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2017</span>				<h3>Вучић: Молимо Албанце да се уразуме</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/01/voz-koji-je-krenuo-za-kosovsku-mitrovicu-vraca-se-iz-bezbednosnih-razloga/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>14/01/2017</span>				<h3>Воз који је кренуо за Косовску Митровицу враћа се из безбедносних разлога</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/01/haradinaj-pusten-na-slobodu-do-konacne-odluke-suda/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2017</span>				<h3>Харадинај пуштен на слободу до коначне одлуке суда</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/01/dodik-zelimo-sa-drugima-ali-cuvamo-svoje/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2017</span>				<h3>Додик: Желимо са другима, али чувамо своје</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/01/mir-bozji-hristos-se-rodi/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07/01/2017</span>				<h3>МИР БОЖЈИ, ХРИСТОС СЕ РОДИ</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/01/istanbul-od-39-zrtava-u-nocnom-klubu-16-stranci/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>01/01/2017</span>				<h3>Истанбул: Oд 39 жртава у ноћном клубу 16 странци</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/nis-i-egzit-fondacija-i-ove-godine-raspisuju-konkurs-za-mlade-heroje/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/youth-heroes-logo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/nis-i-egzit-fondacija-i-ove-godine-raspisuju-konkurs-za-mlade-heroje/">НИС и Егзит Фондација и ове године расписују конкурс за младе хероје</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/bolesnim-malisanima-u-tirsovoj-dunav-podelio-paketice/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Дунав-осигурање-пакетићи-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/bolesnim-malisanima-u-tirsovoj-dunav-podelio-paketice/">Болесним малишанима у Тиршовој „Дунав“ поделио пакетиће</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/humanitarna-akcija-za-kliniku-u-tirsovoj/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/05/nis-logo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/12/humanitarna-akcija-za-kliniku-u-tirsovoj/">Хуманитарна акција за клинику у Тиршовој</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/">10 изненађујућих потеза које ће Обама урадити у последња два дана</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">Средоземно море постало руска бара</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/da-li-je-rat-izmedju-sad-i-rusije-vec-poceo/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Rusija-Amerika-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/da-li-je-rat-izmedju-sad-i-rusije-vec-poceo/">Да ли је рат између САД и Русије већ почео</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/10/2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <iframe width="250" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2014/10/dokle-tako-vucelicu/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (123)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (34)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (337)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (8)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (3)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (83)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (18)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (151)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (284)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (123)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (2)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (139)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (203)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (137)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (7)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (29)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (26)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (58)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (193)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (272)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (9)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (291)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (39)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (13)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (251)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (278)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (33)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (36)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (41)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (127)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (368)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (20)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (188)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (34)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (31)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (351)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (55)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (391)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (27)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (36)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (210)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (129)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (9)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (3)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (34)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (54)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (64)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4794)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (190)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Печат - Лист слободне Србије - 2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Скролуј до врха"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comment-rating/ck-karma.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno keširanje 16947/17094 objekata, koristeći memcache
Keširanje strana, koristeći memcache
Keširanje baze podataka 1/60 upita u 0.086 sekundi, koristeći memcache

 Served from: www.pecat.co.rs @ 2017-01-19 14:45:11 by W3 Total Cache -->