<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>Србија и пријатељи: вапај са Сајма књига &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="Србија и пријатељи: вапај са Сајма књига - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Пише СРЂАН ФУРТУЛА Директор и уредник једне по финансијској снази мале, али по утицају и избору књиг"/>
<meta property="og:url" content="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2017/11/Srdjan-Furtula.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на Србија и пријатељи: вапај са Сајма књига" href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/cld-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12362155-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2f6c4a052b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/js/cld-frontend.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Нерешива тајна односа слике и речи' href='http://www.pecat.co.rs/2017/11/neresiva-tajna-odnosa-slike-i-reci/' />
<link rel='next' title='На линији ватре' href='http://www.pecat.co.rs/2017/11/na-liniji-vatre-2/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=90043' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F11%2Fsrbija-i-prijatelji-vapaj-sa-sajma-knjiga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F11%2Fsrbija-i-prijatelji-vapaj-sa-sajma-knjiga%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style><style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pecat.co.rs/?wordfence_logHuman=1&hid=4A930C51D7F19ECF44EC7D89A1C6958B');
</script><!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2017/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="post-template-default single single-post postid-90043 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pecatmagazin" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">07/12/2017</span>
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2017-godina/">Архива</a>
<ul  class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
	<li id="menu-item-77219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77219"><a href="http://www.pecat.co.rs/arhiva/2017-godina/">2017 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pecatmagazin" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2017/08/baner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/fantomski-bolovi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/fantomski-bolovi/', '');" class="mega-menu-link"  title="Фантомски болови"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-logo-660-330-310x165.jpg" width="310" height="165" alt="Фантомски болови" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/fantomski-bolovi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/fantomski-bolovi/', 'Фантомски болови');" class="mega-menu-link"  title="Фантомски болови">Фантомски болови</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/zdravo-vucela-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zdravo-vucela-2/', '');" class="mega-menu-link"  title="ЗДРАВО  ВУЧЕЛА!"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-logo-660-330-310x165.jpg" width="310" height="165" alt="ЗДРАВО  ВУЧЕЛА!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/zdravo-vucela-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zdravo-vucela-2/', 'ЗДРАВО  ВУЧЕЛА!');" class="mega-menu-link"  title="ЗДРАВО  ВУЧЕЛА!">ЗДРАВО  ВУЧЕЛА!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/eho-srpske-tisine/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/eho-srpske-tisine/', '');" class="mega-menu-link"  title="ЕХО СРПСКЕ ТИШИНЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-logo-660-330-310x165.jpg" width="310" height="165" alt="ЕХО СРПСКЕ ТИШИНЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/eho-srpske-tisine/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/eho-srpske-tisine/', 'ЕХО СРПСКЕ ТИШИНЕ');" class="mega-menu-link"  title="ЕХО СРПСКЕ ТИШИНЕ">ЕХО СРПСКЕ ТИШИНЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/odani-privrzenosti-eu-vrednostima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/odani-privrzenosti-eu-vrednostima/', '');" class="mega-menu-link"  title="Одани привржености ЕУ вредностима"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-logo-660-330-310x165.jpg" width="310" height="165" alt="Одани привржености ЕУ вредностима" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/odani-privrzenosti-eu-vrednostima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/odani-privrzenosti-eu-vrednostima/', 'Одани привржености ЕУ вредностима');" class="mega-menu-link"  title="Одани привржености ЕУ вредностима">Одани привржености ЕУ вредностима</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/robert-stojkers-potapanje-evrope-1-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/robert-stojkers-potapanje-evrope-1-deo/', '');" class="mega-menu-link"  title="РОБЕРТ СТОЈКЕРС &#8211; ПОТАПАЊЕ ЕВРОПЕ 1. Део"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Stojkers-310x165.jpg" width="310" height="165" alt="РОБЕРТ СТОЈКЕРС &#8211; ПОТАПАЊЕ ЕВРОПЕ 1. Део" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/robert-stojkers-potapanje-evrope-1-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/robert-stojkers-potapanje-evrope-1-deo/', 'РОБЕРТ СТОЈКЕРС &#8211; ПОТАПАЊЕ ЕВРОПЕ 1. Део');" class="mega-menu-link"  title="РОБЕРТ СТОЈКЕРС &#8211; ПОТАПАЊЕ ЕВРОПЕ 1. Део">РОБЕРТ СТОЈКЕРС &#8211; ПОТАПАЊЕ ЕВРОПЕ 1. Део</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/oleg-platonov-misterija-pogroma-u-institutu-ruske-civilizacije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/oleg-platonov-misterija-pogroma-u-institutu-ruske-civilizacije/', 'ОЛЕГ ПЛАТОНОВ &#8211; Мистерија погрома у Институту руске цивилизације');" class="mega-menu-link"  title="ОЛЕГ ПЛАТОНОВ &#8211; Мистерија погрома у Институту руске цивилизације">ОЛЕГ ПЛАТОНОВ &#8211; Мистерија погрома у Институту руске цивилизације</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/radovan-beli-markovic-knjizestvo-je-poslednja-dusevna-pecina-i-skrivaliste/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/radovan-beli-markovic-knjizestvo-je-poslednja-dusevna-pecina-i-skrivaliste/', '');" class="mega-menu-link"  title="Радован Бели Марковић &#8211; Књижество је последња душевна пећина и скривалиште"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Radovan-Beli-Markovic-310x165.jpg" width="310" height="165" alt="Радован Бели Марковић &#8211; Књижество је последња душевна пећина и скривалиште" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/radovan-beli-markovic-knjizestvo-je-poslednja-dusevna-pecina-i-skrivaliste/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/radovan-beli-markovic-knjizestvo-je-poslednja-dusevna-pecina-i-skrivaliste/', 'Радован Бели Марковић &#8211; Књижество је последња душевна пећина и скривалиште');" class="mega-menu-link"  title="Радован Бели Марковић &#8211; Књижество је последња душевна пећина и скривалиште">Радован Бели Марковић &#8211; Књижество је последња душевна пећина и скривалиште</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/dr-anabeli-estavez-garsija-novac-ne-moze-od-loseg-coveka-stvoriti-dobrog-lekara/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/dr-anabeli-estavez-garsija-novac-ne-moze-od-loseg-coveka-stvoriti-dobrog-lekara/', '');" class="mega-menu-link"  title="Др Анабели Еставез Гарсија &#8211; Новац не може од лошег човека створити доброг лекара"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Anabeli-Estavez-Garsija-310x165.jpg" width="310" height="165" alt="Др Анабели Еставез Гарсија &#8211; Новац не може од лошег човека створити доброг лекара" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/dr-anabeli-estavez-garsija-novac-ne-moze-od-loseg-coveka-stvoriti-dobrog-lekara/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/dr-anabeli-estavez-garsija-novac-ne-moze-od-loseg-coveka-stvoriti-dobrog-lekara/', 'Др Анабели Еставез Гарсија &#8211; Новац не може од лошег човека створити доброг лекара');" class="mega-menu-link"  title="Др Анабели Еставез Гарсија &#8211; Новац не може од лошег човека створити доброг лекара">Др Анабели Еставез Гарсија &#8211; Новац не може од лошег човека створити доброг лекара</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/sminkanje-izdaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/sminkanje-izdaje/', '');" class="mega-menu-link"  title="Шминкање издаје"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Бандит-Харадинај-и-Федерика-Могерини-310x165.jpg" width="310" height="165" alt="Шминкање издаје" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/sminkanje-izdaje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/sminkanje-izdaje/', 'Шминкање издаје');" class="mega-menu-link"  title="Шминкање издаје">Шминкање издаје</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/legalizacija-secesije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/legalizacija-secesije/', '');" class="mega-menu-link"  title="Легализација сецесије?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Косово-310x165.jpg" width="310" height="165" alt="Легализација сецесије?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/legalizacija-secesije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/legalizacija-secesije/', 'Легализација сецесије?');" class="mega-menu-link"  title="Легализација сецесије?">Легализација сецесије?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/sta-se-kuva-u-hotelu-podgorica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/sta-se-kuva-u-hotelu-podgorica/', '');" class="mega-menu-link"  title="Шта се кува у Хотелу „Подгорица“?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Hotel-Podgorica-310x165.jpg" width="310" height="165" alt="Шта се кува у Хотелу „Подгорица“?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/sta-se-kuva-u-hotelu-podgorica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/sta-se-kuva-u-hotelu-podgorica/', 'Шта се кува у Хотелу „Подгорица“?');" class="mega-menu-link"  title="Шта се кува у Хотелу „Подгорица“?">Шта се кува у Хотелу „Подгорица“?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/vatra-za-politicki-pritisak/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/vatra-za-politicki-pritisak/', '');" class="mega-menu-link"  title="Ватра за политички притисак"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Амбасада-САД-310x165.jpg" width="310" height="165" alt="Ватра за политички притисак" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/vatra-za-politicki-pritisak/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/vatra-za-politicki-pritisak/', 'Ватра за политички притисак');" class="mega-menu-link"  title="Ватра за политички притисак">Ватра за политички притисак</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/i-za-hasku-farsu-ima-leka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/i-za-hasku-farsu-ima-leka/', '');" class="mega-menu-link"  title="И за хашку фарсу има лека"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Mladic-izricanje-presude-310x165.jpg" width="310" height="165" alt="И за хашку фарсу има лека" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/i-za-hasku-farsu-ima-leka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/i-za-hasku-farsu-ima-leka/', 'И за хашку фарсу има лека');" class="mega-menu-link"  title="И за хашку фарсу има лека">И за хашку фарсу има лека</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/memorandum-sanu-trideset-godina-posle/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/memorandum-sanu-trideset-godina-posle/', '');" class="mega-menu-link"  title="МЕМОРАНДУМ САНУ &#8211; Тридесет година после"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Memorandum-SANU-310x165.jpg" width="310" height="165" alt="МЕМОРАНДУМ САНУ &#8211; Тридесет година после" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/memorandum-sanu-trideset-godina-posle/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/memorandum-sanu-trideset-godina-posle/', 'МЕМОРАНДУМ САНУ &#8211; Тридесет година после');" class="mega-menu-link"  title="МЕМОРАНДУМ САНУ &#8211; Тридесет година после">МЕМОРАНДУМ САНУ &#8211; Тридесет година после</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/politika-presudila-pravu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/politika-presudila-pravu/', '');" class="mega-menu-link"  title="ПОЛИТИКА ПРЕСУДИЛА ПРАВУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Ратко-Младић-310x165.jpg" width="310" height="165" alt="ПОЛИТИКА ПРЕСУДИЛА ПРАВУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/politika-presudila-pravu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/politika-presudila-pravu/', 'ПОЛИТИКА ПРЕСУДИЛА ПРАВУ');" class="mega-menu-link"  title="ПОЛИТИКА ПРЕСУДИЛА ПРАВУ">ПОЛИТИКА ПРЕСУДИЛА ПРАВУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/nacionalno-neproduktivna-igra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/nacionalno-neproduktivna-igra/', '');" class="mega-menu-link"  title="Национално (не)продуктивна игра"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Србија-310x165.jpg" width="310" height="165" alt="Национално (не)продуктивна игра" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/nacionalno-neproduktivna-igra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/nacionalno-neproduktivna-igra/', 'Национално (не)продуктивна игра');" class="mega-menu-link"  title="Национално (не)продуктивна игра">Национално (не)продуктивна игра</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/komercijalizacija-drzavnog-interesa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/komercijalizacija-drzavnog-interesa/', '');" class="mega-menu-link"  title="Комерцијализација државног интереса"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Komercijalna-1-310x165.jpg" width="310" height="165" alt="Комерцијализација државног интереса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/komercijalizacija-drzavnog-interesa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/komercijalizacija-drzavnog-interesa/', 'Комерцијализација државног интереса');" class="mega-menu-link"  title="Комерцијализација државног интереса">Комерцијализација државног интереса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/08/buducnost-bez-poslova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/08/buducnost-bez-poslova/', '');" class="mega-menu-link"  title="БУДУЋНОСТ БЕЗ ПОСЛОВА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/08/Roboti-auto-industrija-310x165.jpg" width="310" height="165" alt="БУДУЋНОСТ БЕЗ ПОСЛОВА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/08/buducnost-bez-poslova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/08/buducnost-bez-poslova/', 'БУДУЋНОСТ БЕЗ ПОСЛОВА');" class="mega-menu-link"  title="БУДУЋНОСТ БЕЗ ПОСЛОВА">БУДУЋНОСТ БЕЗ ПОСЛОВА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/08/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/', '');" class="mega-menu-link"  title="Хипотетичко и право питање"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/EU-brod-uvodna-310x165.jpg" width="310" height="165" alt="Хипотетичко и право питање" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/', 'Хипотетичко и право питање');" class="mega-menu-link"  title="Хипотетичко и право питање">Хипотетичко и право питање</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/', '');" class="mega-menu-link"  title="Поразни биланси и климатски алиби"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/dusan-vujovic-310x165.jpg" width="310" height="165" alt="Поразни биланси и климатски алиби" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/', 'Поразни биланси и климатски алиби');" class="mega-menu-link"  title="Поразни биланси и климатски алиби">Поразни биланси и климатски алиби</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/tudjman-prlic-i-drugi-hrvatska-agresija-na-bih/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/tudjman-prlic-i-drugi-hrvatska-agresija-na-bih/', '');" class="mega-menu-link"  title="Туђман, Прлић и други &#8211; Хрватска агресија на БиХ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/UZP-HVO-310x165.jpg" width="310" height="165" alt="Туђман, Прлић и други &#8211; Хрватска агресија на БиХ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/tudjman-prlic-i-drugi-hrvatska-agresija-na-bih/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/tudjman-prlic-i-drugi-hrvatska-agresija-na-bih/', 'Туђман, Прлић и други &#8211; Хрватска агресија на БиХ');" class="mega-menu-link"  title="Туђман, Прлић и други &#8211; Хрватска агресија на БиХ">Туђман, Прлић и други &#8211; Хрватска агресија на БиХ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/kineski-spas-za-madjarsko-skolstvo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/kineski-spas-za-madjarsko-skolstvo/', '');" class="mega-menu-link"  title="Кинески спас за мађарско школство"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Kineski-studenti-310x165.jpg" width="310" height="165" alt="Кинески спас за мађарско школство" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/kineski-spas-za-madjarsko-skolstvo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/kineski-spas-za-madjarsko-skolstvo/', 'Кинески спас за мађарско школство');" class="mega-menu-link"  title="Кинески спас за мађарско школство">Кинески спас за мађарско школство</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/ukrajinska-ofanziva-na-rusko-pevajuce-oruzje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/ukrajinska-ofanziva-na-rusko-pevajuce-oruzje/', '');" class="mega-menu-link"  title="Украјинска офанзива на „руско певајуће оружје“"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Александров-310x165.jpg" width="310" height="165" alt="Украјинска офанзива на „руско певајуће оружје“" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/ukrajinska-ofanziva-na-rusko-pevajuce-oruzje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/ukrajinska-ofanziva-na-rusko-pevajuce-oruzje/', 'Украјинска офанзива на „руско певајуће оружје“');" class="mega-menu-link"  title="Украјинска офанзива на „руско певајуће оружје“">Украјинска офанзива на „руско певајуће оружје“</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/a-bosna-nikad-mirna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/a-bosna-nikad-mirna/', '');" class="mega-menu-link"  title="А Босна никад мирна"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Pregovori-u-Dejtonu-310x165.jpg" width="310" height="165" alt="А Босна никад мирна" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/a-bosna-nikad-mirna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/a-bosna-nikad-mirna/', 'А Босна никад мирна');" class="mega-menu-link"  title="А Босна никад мирна">А Босна никад мирна</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/rampa-za-medijske-strane-agente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/rampa-za-medijske-strane-agente/', '');" class="mega-menu-link"  title="РАМПА ЗА МЕДИЈСКЕ СТРАНЕ АГЕНТЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Putin-zakon-o-medijima-310x165.jpg" width="310" height="165" alt="РАМПА ЗА МЕДИЈСКЕ СТРАНЕ АГЕНТЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/rampa-za-medijske-strane-agente/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/rampa-za-medijske-strane-agente/', 'РАМПА ЗА МЕДИЈСКЕ СТРАНЕ АГЕНТЕ');" class="mega-menu-link"  title="РАМПА ЗА МЕДИЈСКЕ СТРАНЕ АГЕНТЕ">РАМПА ЗА МЕДИЈСКЕ СТРАНЕ АГЕНТЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/albanska-golgota-u-bolji-zivot/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/albanska-golgota-u-bolji-zivot/', '');" class="mega-menu-link"  title="Албанска голгота у бољи живот"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Migranti-VB-310x165.jpg" width="310" height="165" alt="Албанска голгота у бољи живот" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/albanska-golgota-u-bolji-zivot/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/albanska-golgota-u-bolji-zivot/', 'Албанска голгота у бољи живот');" class="mega-menu-link"  title="Албанска голгота у бољи живот">Албанска голгота у бољи живот</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/geopoliticka-realnost-na-kraju-rata-u-siriji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/geopoliticka-realnost-na-kraju-rata-u-siriji/', '');" class="mega-menu-link"  title="Геополитичка реалност на крају рата у Сирији"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Rusevine-Bliski-istok-310x165.jpg" width="310" height="165" alt="Геополитичка реалност на крају рата у Сирији" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/geopoliticka-realnost-na-kraju-rata-u-siriji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/geopoliticka-realnost-na-kraju-rata-u-siriji/', 'Геополитичка реалност на крају рата у Сирији');" class="mega-menu-link"  title="Геополитичка реалност на крају рата у Сирији">Геополитичка реалност на крају рата у Сирији</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/oligarhija-caruje-raja-gladuje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/oligarhija-caruje-raja-gladuje/', '');" class="mega-menu-link"  title="Олигархија царује, раја гладује"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Bogati-i-siromasni-310x165.jpg" width="310" height="165" alt="Олигархија царује, раја гладује" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/oligarhija-caruje-raja-gladuje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/oligarhija-caruje-raja-gladuje/', 'Олигархија царује, раја гладује');" class="mega-menu-link"  title="Олигархија царује, раја гладује">Олигархија царује, раја гладује</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/zona-sumraka-njujorski-smrad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/zona-sumraka-njujorski-smrad/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Њујоршки смрад"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Филип-Родић-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Њујоршки смрад" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/zona-sumraka-njujorski-smrad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/zona-sumraka-njujorski-smrad/', 'Зона сумрака &#8211; Њујоршки смрад');" class="mega-menu-link"  title="Зона сумрака &#8211; Њујоршки смрад">Зона сумрака &#8211; Њујоршки смрад</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/nauka-napreduje-roditelji-nazaduju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/nauka-napreduje-roditelji-nazaduju/', '');" class="mega-menu-link"  title="Наука напредује, родитељи назадују"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Наука напредује, родитељи назадују" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/nauka-napreduje-roditelji-nazaduju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/nauka-napreduje-roditelji-nazaduju/', 'Наука напредује, родитељи назадују');" class="mega-menu-link"  title="Наука напредује, родитељи назадују">Наука напредује, родитељи назадују</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/zona-sumraka-ko-je-ubio-vukovar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zona-sumraka-ko-je-ubio-vukovar/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Ко је убио Вуковар"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Филип-Родић-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Ко је убио Вуковар" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/zona-sumraka-ko-je-ubio-vukovar/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zona-sumraka-ko-je-ubio-vukovar/', 'Зона сумрака &#8211; Ко је убио Вуковар');" class="mega-menu-link"  title="Зона сумрака &#8211; Ко је убио Вуковар">Зона сумрака &#8211; Ко је убио Вуковар</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/pravi-evropljani-su-protiv-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/pravi-evropljani-su-protiv-evropske-unije/', '');" class="mega-menu-link"  title="Прави европљани су против Eвропске уније"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Brisel-Vavilon-310x165.jpg" width="310" height="165" alt="Прави европљани су против Eвропске уније" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/pravi-evropljani-su-protiv-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/pravi-evropljani-su-protiv-evropske-unije/', 'Прави европљани су против Eвропске уније');" class="mega-menu-link"  title="Прави европљани су против Eвропске уније">Прави европљани су против Eвропске уније</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/kasapljenje-demokratije-i-novinarstva/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/kasapljenje-demokratije-i-novinarstva/', 'Касапљење демократије и новинарства');" class="mega-menu-link"  title="Касапљење демократије и новинарства">Касапљење демократије и новинарства</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/', '');" class="mega-menu-link"  title="Црњански као писац политичких текстова"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Crnjanski-Politicki-clanci-310x165.jpg" width="310" height="165" alt="Црњански као писац политичких текстова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/', 'Црњански као писац политичких текстова');" class="mega-menu-link"  title="Црњански као писац политичких текстова">Црњански као писац политичких текстова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/', '');" class="mega-menu-link"  title="ОБЈАШЊЕЊЕ ПРИЗРЕНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Dvoriste-Proyrenske-Bogoslovije-310x165.jpg" width="310" height="165" alt="ОБЈАШЊЕЊЕ ПРИЗРЕНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/', 'ОБЈАШЊЕЊЕ ПРИЗРЕНА');" class="mega-menu-link"  title="ОБЈАШЊЕЊЕ ПРИЗРЕНА">ОБЈАШЊЕЊЕ ПРИЗРЕНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/izlog-knjige-82/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/izlog-knjige-82/', '');" class="mega-menu-link"  title="Излог књиге"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Knjige-izlog-310x165.jpg" width="310" height="165" alt="Излог књиге" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/izlog-knjige-82/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/izlog-knjige-82/', 'Излог књиге');" class="mega-menu-link"  title="Излог књиге">Излог књиге</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/12/hladni-rat-sorosa-i-evrope-protiv-sad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/hladni-rat-sorosa-i-evrope-protiv-sad/', '');" class="mega-menu-link"  title="ХЛАДНИ РАТ СОРОША И ЕВРОПЕ ПРОТИВ САД"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Soros-310x165.jpg" width="310" height="165" alt="ХЛАДНИ РАТ СОРОША И ЕВРОПЕ ПРОТИВ САД" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/12/hladni-rat-sorosa-i-evrope-protiv-sad/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/12/hladni-rat-sorosa-i-evrope-protiv-sad/', 'ХЛАДНИ РАТ СОРОША И ЕВРОПЕ ПРОТИВ САД');" class="mega-menu-link"  title="ХЛАДНИ РАТ СОРОША И ЕВРОПЕ ПРОТИВ САД">ХЛАДНИ РАТ СОРОША И ЕВРОПЕ ПРОТИВ САД</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/zasto-cute-intelektualci-ili-krokodilizacija-srpske-kulture/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zasto-cute-intelektualci-ili-krokodilizacija-srpske-kulture/', '');" class="mega-menu-link"  title="Зашто ћуте интелектуалци или крокодилизација српске културе"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/kultura-srbija-310x165.jpg" width="310" height="165" alt="Зашто ћуте интелектуалци или крокодилизација српске културе" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/zasto-cute-intelektualci-ili-krokodilizacija-srpske-kulture/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/zasto-cute-intelektualci-ili-krokodilizacija-srpske-kulture/', 'Зашто ћуте интелектуалци или крокодилизација српске културе');" class="mega-menu-link"  title="Зашто ћуте интелектуалци или крокодилизација српске културе">Зашто ћуте интелектуалци или крокодилизација српске културе</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/tipicni-nobelovski-nivo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/tipicni-nobelovski-nivo/', '');" class="mega-menu-link"  title="ТИПИЧНИ НОБЕЛОВСКИ НИВО"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Solzenjicin-310x165.jpg" width="310" height="165" alt="ТИПИЧНИ НОБЕЛОВСКИ НИВО" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/tipicni-nobelovski-nivo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/tipicni-nobelovski-nivo/', 'ТИПИЧНИ НОБЕЛОВСКИ НИВО');" class="mega-menu-link"  title="ТИПИЧНИ НОБЕЛОВСКИ НИВО">ТИПИЧНИ НОБЕЛОВСКИ НИВО</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/10/trampozrael-rusi-unesko/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/trampozrael-rusi-unesko/', '');" class="mega-menu-link"  title="Трампозраел руши Унеско"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/10/Tramp-310x165.jpg" width="310" height="165" alt="Трампозраел руши Унеско" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/10/trampozrael-rusi-unesko/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/trampozrael-rusi-unesko/', 'Трампозраел руши Унеско');" class="mega-menu-link"  title="Трампозраел руши Унеско">Трампозраел руши Унеско</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/marginalije-marginalca-progresu-ipak-ima-kraja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/marginalije-marginalca-progresu-ipak-ima-kraja/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; Прогресу, ипак, има краја"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Milovan-Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; Прогресу, ипак, има краја" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/marginalije-marginalca-progresu-ipak-ima-kraja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/marginalije-marginalca-progresu-ipak-ima-kraja/', 'Маргиналије маргиналца &#8211; Прогресу, ипак, има краја');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; Прогресу, ипак, има краја">Маргиналије маргиналца &#8211; Прогресу, ипак, има краја</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/11/marginalije-marginalca-ala-je-lep-ovaj-svet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/marginalije-marginalca-ala-je-lep-ovaj-svet/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; АЛА ЈЕ ЛЕП ОВАЈ СВЕТ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Milovan-Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; АЛА ЈЕ ЛЕП ОВАЈ СВЕТ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/11/marginalije-marginalca-ala-je-lep-ovaj-svet/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/11/marginalije-marginalca-ala-je-lep-ovaj-svet/', 'Маргиналије маргиналца &#8211; АЛА ЈЕ ЛЕП ОВАЈ СВЕТ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; АЛА ЈЕ ЛЕП ОВАЈ СВЕТ">Маргиналије маргиналца &#8211; АЛА ЈЕ ЛЕП ОВАЈ СВЕТ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/10/marginalije-marginalca-suzivot-azbuke-i-abecede/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/marginalije-marginalca-suzivot-azbuke-i-abecede/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; СУЖИВОТ АЗБУКЕ И АБЕЦЕДЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/10/Cirilica-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; СУЖИВОТ АЗБУКЕ И АБЕЦЕДЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/10/marginalije-marginalca-suzivot-azbuke-i-abecede/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/marginalije-marginalca-suzivot-azbuke-i-abecede/', 'Маргиналије маргиналца &#8211; СУЖИВОТ АЗБУКЕ И АБЕЦЕДЕ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; СУЖИВОТ АЗБУКЕ И АБЕЦЕДЕ">Маргиналије маргиналца &#8211; СУЖИВОТ АЗБУКЕ И АБЕЦЕДЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/10/marginalije-marginalca-kozara-u-pocetku-i-na-kraju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/marginalije-marginalca-kozara-u-pocetku-i-na-kraju/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; Козара, у почетку и на крају"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; Козара, у почетку и на крају" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/10/marginalije-marginalca-kozara-u-pocetku-i-na-kraju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/10/marginalije-marginalca-kozara-u-pocetku-i-na-kraju/', 'Маргиналије маргиналца &#8211; Козара, у почетку и на крају');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; Козара, у почетку и на крају">Маргиналије маргиналца &#8211; Козара, у почетку и на крају</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/10/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/09/sa-senima-predaka-nadomak-karlovih-vari/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/09/sa-senima-predaka-nadomak-karlovih-vari/', '');" class="mega-menu-link"  title="Са сенима предака надомак Карлових Вари"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/08/Spomen-kosturnica-Jindrihovice-310x165.jpg" width="310" height="165" alt="Са сенима предака надомак Карлових Вари" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/09/sa-senima-predaka-nadomak-karlovih-vari/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/09/sa-senima-predaka-nadomak-karlovih-vari/', 'Са сенима предака надомак Карлових Вари');" class="mega-menu-link"  title="Са сенима предака надомак Карлових Вари">Са сенима предака надомак Карлових Вари</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/09/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/08/jezero-toplic-opasnije-od-skotskog-lohnesa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/08/jezero-toplic-opasnije-od-skotskog-lohnesa/', '');" class="mega-menu-link"  title="Језеро Топлиц &#8211; опасније од шкотског Лохнеса"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/08/Toplic-jezero-310x165.jpg" width="310" height="165" alt="Језеро Топлиц &#8211; опасније од шкотског Лохнеса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/08/jezero-toplic-opasnije-od-skotskog-lohnesa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/08/jezero-toplic-opasnije-od-skotskog-lohnesa/', 'Језеро Топлиц &#8211; опасније од шкотског Лохнеса');" class="mega-menu-link"  title="Језеро Топлиц &#8211; опасније од шкотског Лохнеса">Језеро Топлиц &#8211; опасније од шкотског Лохнеса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', '');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Аксенов-и-Поповић-310x165.jpg" width="310" height="165" alt="Поповић на Криму: Косово је Србија, Крим је Русија!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', 'Поповић на Криму: Косово је Србија, Крим је Русија!');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!">Поповић на Криму: Косово је Србија, Крим је Русија!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', '');" class="mega-menu-link"  title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', 'Словенска браћа у борби против терориста');" class="mega-menu-link"  title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/kultura/">Култура</a></span> <span class="delimiter">/</span> <span class="current">Србија и пријатељи: вапај са Сајма књига</span></div>
		

		
		<article class="post-listing post-90043 post type-post status-publish format-standard has-post-thumbnail  category-kultura category-broj-494 tag-herta-miler tag-oskar-frajzinger tag-srdjan-furtula tag-spokoj-gore tag-sajam-knjiga" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Србија и пријатељи: вапај са Сајма књига</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/admin/" title="">Уредништво </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>03/11/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/kultura/" rel="category tag">Култура</a>, <a href="http://www.pecat.co.rs/category/broj-494/" rel="category tag">БРОЈ 494</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/#comments">2 коментара</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span style="color: #808080;"><em><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2017/11/Srdjan-Furtula.jpg"><img class="alignleft size-full wp-image-90044" src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Srdjan-Furtula.jpg" alt="" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2017/11/Srdjan-Furtula.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2017/11/Srdjan-Furtula-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Пише СРЂАН ФУРТУЛА</strong></em></span></p>
<p><strong>Директор и уредник једне по финансијској снази мале, али по утицају и избору књига велике издавачке куће, за „Печат“ пише о својим утисцима са овогодишњег Сајма књига</strong></p>
<p>Прошао је 62. сајам књига, за неке добар, за неке лош, посета можда никада већа, а тешко да се из овог квантитета могао изродити квалитет, јер се није радило о озбиљној читалачкој публици. Истина је да је међу посетиоцима било много организовано доведене деце узраста до 12 година. То је лепо видети, јер будућност је тек пред њима, али та деца су само бесомучно трчала по огромним сајамским халама без некога ко би им давао било какве смернице и дао било какав дубљи смисао догађају на који су доведена, очигледно, само форме ради.<br />
Дубљи смисао своје посете Сајму имали су финансијски и порески инспектори, али њих није привлачила литература него темељни претрес штандова и фискалних каса малих издавача, који су у очима државе, изгледа, највећи порески дужници, што је доводе до ивице понора. Овде би требало напоменути да су такозвани мали издавачи по неписаном правилу некомерцијални и баве се објављивањем озбиљне и добре литературе. У својој сиротињи и беспрекидној борби за опстанак, управо су они једва чекали сајам не би ли зарадили неки динар и затворили буџет за објављивање још ког наслова, како би Србин имао шта добро да прочита и научи. Горак укус који све ово оставља наводи на закључак да неко жели да угаси озбиљно издаваштво у Србији и да ову грану делатности сведе на корпорацијски и тржишни модел, а куповину литературе на ниво „пет књига за 1.000 динара“. Да има шта да хвата прашину на полицама око телевизора.<br />
Други ниво погрешности односа државе и друштва према овом сајму и култури уопште је избор гостију и опхођење према њима. Како је овогодишњи сајам био посвећен немачком језику и свим европским земљама у којим се овај језик говори, тако нам из Немачке дође Херта Милер, нобеловка, прихваћена од српске и светске јавности. Херта Милер пише политички коректно о темама које су сада доминантне, покушавајући да на тај начин превазиђе свој комплекс оца, јер се он борио у редовима злогласног Вафен СС-а, а сетићемо се шта је по Босни чинила Вафен СС дивизија Принц Еуген, састављена од банатских Немаца. И Херта је из Баната, додуше румунског, па се њен тата борио у Украјини.<br />
На промоцију књиге Херте Милер дошло је више од 500 слушалаца, сва сила медија, дипломатски кор&#8230; Пред свима њима, поштована Херта Милер је усред Београда, усред Србије, рекла да су Срби сами криви за НАТО бомбардовање, да је НАТО оборио Слободана Милошевића, а не народ на улицама октобра 2000. године чиме нам је лицемерно поручила да, као и троимени подстанар из „Балканског шпијуна“, треба да будемо добри и да се надамо да ће нам „Ђура опростити што нас је тукао.“<br />
Није угледна нобеловка, међутим, била једини гост. Поред осталих, дошао је још један писац, Оскар Фрајзингер, из Швајцарске. Овај професор немачког, дванаест година посланик у савезном парламенту Швајцарске, министар у свом кантону Вале, пријатељ Срба, противник независности Космета, није политички коректан, годинама уназад говори о најезди миграната неевропског и нехришћанског порекла. Само њему и Роберту Музилу, аутору једног од најутицајнијих романа 20. века „Човек без својстава“, од како постоји удружење књижевника Швајцарске ускраћено је право на чланство у удружењу. Музилу давних тридесетих година прошлога века, а Фрајзингеру сада, у времену у коме ми живимо, због његових политичких ставова.<br />
Наш пријатељ Фрајзингер дошао је да представи свој нови роман „Спокој горе“, који је изашао у Србији („Укронија“) свега неколико месеци након премијере у Немачкој. Не претендујемо да пишемо о квалитету његове прозе него о срамоти српских медија међу којима ниједног није било да дође на уредно најављено представљање књиге. Оскар, као оличење старе Европе и аристократског духа, ниједним гестом није указао на ту нашу срамоту. Нас би, као Србе, требало да буде срамота. Осећање срамоте и јесте прави повод за писање овог текста, јер ако овако поступамо с пријатељима, а непријатеље дочекујемо раширених руку, имамо ли се чему надати?</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=90043" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=90043" data-text="Србија и пријатељи: вапај са Сајма књига" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=90043"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pecat.co.rs/?p=90043" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Кључне речи<a href="http://www.pecat.co.rs/tag/herta-miler/" rel="tag">herta miler</a> <a href="http://www.pecat.co.rs/tag/oskar-frajzinger/" rel="tag">oskar frajzinger</a> <a href="http://www.pecat.co.rs/tag/srdjan-furtula/" rel="tag">СРЂАН ФУРТУЛА</a> <a href="http://www.pecat.co.rs/tag/spokoj-gore/" rel="tag">Спокој горе</a> <a href="http://www.pecat.co.rs/tag/sajam-knjiga/" rel="tag">сајам књига</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.pecat.co.rs/2017/12/kasapljenje-demokratije-i-novinarstva/" rel="bookmark">Касапљење демократије и новинарства</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Crnjanski-Politicki-clanci-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/12/crnjanski-kao-pisac-politickih-tekstova/" rel="bookmark">Црњански као писац политичких текстова</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Dvoriste-Proyrenske-Bogoslovije-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/12/objasnjenje-prizrena/" rel="bookmark">ОБЈАШЊЕЊЕ ПРИЗРЕНА</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">2 коментара </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

					<div class="navigation">
				<div class="nav-previous"></div>
				<div class="nav-next"><a href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/#comments" >Новији коментари</a></div>
			</div> <!-- .navigation -->
			
					
				
			<ol class="commentlist">	<li id="comment-235953">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://2.gravatar.com/avatar/2d87e91fdd7d0ffadb9df0c11fae6e2a?s=65&#038;d=blank&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Nataša</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/comment-page-1/#comment-235953">	05/11/2017 у 00:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sve pohvale za tekst! Kao jedna mala izdavačka kuća, takođe smo izlagali na ovogodišnjem sajmu (od 1993. godine smo učesnici) i bili počašćeni upadom poreske i finansijske inspekcije. Osim blokade rada u trajanju od tri sata, stresa zbog pretresa, na svu sreću smo dobro prošli, nisu utvrđene nikakve nepravilnosti, ali dobro ćemo razmisliti o izlaganju na sajmu sledeće godine. Bila je to dominacija velikih ajkula, koje su pojele sitne ribice u svakom mogućem pogledu. Malim izdavačima sajam knjiga odavno ne predstavlja prirodno stanište.</p>
<div class="cld-like-dislike-wrap cld-template-1">
<div class="cld-like-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="Like" data-comment-id="235953" data-trigger-type="like" data-restriction="ip" data-user-ip="54.224.77.253" data-ip-check="0"><br />
						<i class="fa fa-thumbs-up"></i><br />
					</a><br />
	<span class="cld-like-count-wrap cld-count-wrap">1</span>
</div>
<div class="cld-dislike-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-dislike-trigger cld-like-dislike-trigger " title="Dislike" data-comment-id="235953" data-trigger-type="dislike" data-user-ip="54.224.77.253" data-ip-check="0" data-restriction="ip"><br />
						<i class="fa fa-thumbs-down"></i><br />
					</a><br />
	<span class="cld-dislike-count-wrap cld-count-wrap">0</span>
</div>
</div>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/?replytocom=235953#respond' onclick='return addComment.moveForm( "comment-235953", "235953", "respond", "90043" )' aria-label='Одговор за Nataša'>Одговори</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-236960">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://2.gravatar.com/avatar/ea85a62b09c53dc34274ada29570b80c?s=65&#038;d=blank&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Миодраг Лукић</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/comment-page-1/#comment-236960">	07/12/2017 у 17:42</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Организовао сам четири пута долазак Оскара Фрајзингера  на сајам Књига у Београд. Знајући како функционишу медији увијек сам их мјесец раније обавијештавао о његовом доласку, али нико се није одазивао. Пошто је тада постојало Министарство за дијаспору промоције су биле на штанду тог министарства, али су медији као и политичари избјегавали да сретну овог човјека који има једну озбиљну ману, он воли српски народ, а цијени оне Србе који су против уласка у ЕУ. Вјероватно је због тога тако како јесте.<br />
 Што се тиче малих издавача они су присиљиени да се злопате, док велики пљачкају углавном наивне писце. Огроман број писаца сами плаћају штампање својих књига, а они који су толико познати да их на тај начин издавачи не пљачкају, обично не примјете да се њихове књиге редовно доштампавају без њиховог знања. Обично писцима који објављују прву књигу препоручим да прочитају роман Фукоово клатно прије него што се упусте у авантуру објављивања књиге.</p>
<div class="cld-like-dislike-wrap cld-template-1">
<div class="cld-like-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="Like" data-comment-id="236960" data-trigger-type="like" data-restriction="ip" data-user-ip="54.224.77.253" data-ip-check="0"><br />
						<i class="fa fa-thumbs-up"></i><br />
					</a><br />
	<span class="cld-like-count-wrap cld-count-wrap">1</span>
</div>
<div class="cld-dislike-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-dislike-trigger cld-like-dislike-trigger " title="Dislike" data-comment-id="236960" data-trigger-type="dislike" data-user-ip="54.224.77.253" data-ip-check="0" data-restriction="ip"><br />
						<i class="fa fa-thumbs-down"></i><br />
					</a><br />
	<span class="cld-dislike-count-wrap cld-count-wrap">0</span>
</div>
</div>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.pecat.co.rs/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/?replytocom=236960#respond' onclick='return addComment.moveForm( "comment-236960", "236960", "respond", "90043" )' aria-label='Одговор за Миодраг Лукић'>Одговори</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/comment-page-1/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='90043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4d0365b22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>МАГАЗИН</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pecat.co.rs/category/broj-499/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/12/NAJAVA499.png" alt="" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БAГДAД &#8211; Палестинска исламска група Хамас позвала jе данас на нови устанак против Израела након што jе амерички председник Доналд Tрамп Jерусалим прогласио за престоницу те државе. &#8222;Позивамо и требало би да радимо на покретању интифаде (устанка) против ционистичког неприjатеља. Нека 8. децембар буде први дан интифаде против окупатора&#8220;, рекао jе лидер Хамаса Исмаил Ханиjех у Гази, преноси Роjтерс.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEOГРAД &#8211; Шеф посланичке групе СНС Aлександар Mартиновић изjавио jе да ниjе изненађен дипломатским испадом члана представништва БиХ на jучерашњоj конференциjи за новинаре у Београду истичући да jе председник Србиjе Aлександар Вучић показао огромну толеранциjу и државничку мудрост. &#8222;Чини се да jе Бакир Изетбеговић дошао у Беград са намером да се не договори ни о jедном питању коjе jе важно за Србиjу и БиХ&#8220;, рекао jе Mартиновић на опаску водитеља да jе сада jасно да Изетбеговићева недавна изjава о признању KиM ниjе била ни погрешнио интерпретирана, нити извучена из контекста.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Председник Србиjе Aлександар Вучић примио jе данас амбасадора Државе Палестине Mухамеда Набхана, коjи му jе пренео поздраве председника Mахмуда Aбаса и обавестио га о непромењивоj одлуци те државе да чврсто подржава териториjални интегритет и суверенитет Србиjе, као и да у међународним организациjама гласа против чланства тзв. Kосова. Председник Вучић jе замолио амбасадора Набхана да палестинском председнику пренесе изразе наjвеће захвалности за тако снажан став и приjатељство према Србиjи.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БРИСEЛ- Eвропска униjа тужила jе Чешку, Mађарску и Пољску Eвропском суду за људска права због одбиjања да прихвате избеглеце према плану о расподели квота. EУ су се у септембру 2015. године договориле да расподеле 160.000 избеглица из Италиjе и Грчке коjе подносе наjвећи терет прилива миграната.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>JEРУСAЛИM &#8211; Израелска воjска саопштила jе данас да поjачава снаге на Западноj обали док Палестинци протестуjу против америчког признања Jерусалима као израелске престонице. Неколико нових воjних батаљона биће размештено а друге снаге ће бити стављене у приправност, наводи се у саопштењу, преноси Роjтерс.</div></div></div></div></div></div></div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2017/10/milorad-vucelic-na-liniji-vatre/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/11/na-liniji-vatre-310x528.png" alt="" /></a>			</div>
		<div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2017/12/u-kijevu-pretuceni-clanovi-partizanove-delegacije/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07/12/2017</span>				<h3>У Кијеву претучени чланови Партизанове делегације!</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/12/putin-se-kandiduje-za-predsednika/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2017</span>				<h3>Путин се кандидује за председника</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/12/tramp-priznao-jerusalim-za-prestonicu-izraela/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2017</span>				<h3>Трамп признао Јерусалим за престоницу Израела</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/12/postignut-kompromis-stav-bih-o-kosmetu-isti-kao-stav-beograda/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2017</span>				<h3>Постигнут компромис: Став БиХ о Космету исти као став Београда</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/12/gujon-hajka-na-mene-se-nastavlja-osecam-se-lose/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2017</span>				<h3>Гујон: Хајка на мене се наставља, осећам се лоше</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/12/tramp-danas-donosi-istorijsku-odluku-koja-ce-razbesneti-citav-muslimanski-svet/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/12/2017</span>				<h3>Трамп данас доноси историјску одлуку која ће разбеснети читав муслимански свет</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/jos-jedan-festival-nauke-uz-podrsku-nis-a/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/12/презентација-експеримента-„Ватрени-торнадо“-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/12/jos-jedan-festival-nauke-uz-podrsku-nis-a/">Још један Фестивал науке уз подршку НИС-а</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/12/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/dobitnici-g-drive-poklon-akcije-kompanije-nis-posetili-sankt-peterburg/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/12/Sankt-Peterburg-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/12/dobitnici-g-drive-poklon-akcije-kompanije-nis-posetili-sankt-peterburg/">Добитници G-Drive поклон акције компаније НИС посетили Санкт-Петербург</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/borba-za-buducnost-pocinje-danas-ostanak-mladih-u-srbiji-je-prioritet/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/12/Kiril-Tjurdenjev-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/12/borba-za-buducnost-pocinje-danas-ostanak-mladih-u-srbiji-je-prioritet/">Борба за будућност почиње данас: Останак младих у Србији је приоритет</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/12/dominacija-sad-postaje-istorija-zigmar/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Zigmar-Gabrijel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/12/dominacija-sad-postaje-istorija-zigmar/">Доминација САД постаје историја &#8211; Зигмар</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/11/pitanje-na-kom-se-lomi-sudbina-sveta/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Tramp-Iran-sporazum-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/11/pitanje-na-kom-se-lomi-sudbina-sveta/">ПИТАЊЕ НА КОМ СЕ ЛОМИ СУДБИНА СВЕТА</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/11/rt-saudijska-koalicija-arapski-nato-proglacio-potpuni-rat-terorizmu/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/11/Saudijska-Arabija-NATO-2-YouTube-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/11/rt-saudijska-koalicija-arapski-nato-proglacio-potpuni-rat-terorizmu/">РТ: Саудијска коалиција &#8211; „арапски НАТО“ проглаcио потпуни рат тероризму</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27/11/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/10/episkop-irinej-crkva-vise-nikakve-ustupke-po-pitanju-kosova-nece-podrzati/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/03/irinej-bulovic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/10/episkop-irinej-crkva-vise-nikakve-ustupke-po-pitanju-kosova-nece-podrzati/">Епископ Иринеј: Црква више никакве уступке по питању Косова неће подржати</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/10/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/10/lekcije-iz-istorije-milosa-zemana/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/10/Milos-Zeman-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/10/lekcije-iz-istorije-milosa-zemana/">Лекције из историје Милоша Земана</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/10/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-13" class="text-html-box" >
			<a href="http://www.pecat.co.rs/pretplata/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/09/baner-1.png" alt="" /></a>			</div>
					<div id="text-html-widget-15" class="text-html-box" style="text-align:center;">
			<iframe width="300" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe>			</div>
					<div id="text-html-widget-11" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2017/07/stefan-karganovic-dokazivanje-srebrenice-pred-haskim-tribunalom/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/karganovic-knjiga.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2017/11/srbija-i-prijatelji-vapaj-sa-sajma-knjiga/comment-page-1/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (137)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (39)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (340)</option>
<option value="http://www.pecat.co.rs/author/bbojan/">Бојан Билбија (42)</option>
<option value="http://www.pecat.co.rs/author/boris-nad/">Борис Над (20)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (10)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (2)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (84)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (19)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (179)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (326)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (148)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (4)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (142)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (222)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (155)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (12)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (37)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (31)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (63)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (214)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (317)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zelidragnikcevic/">Желидраг Никчевић (7)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (11)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (329)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (40)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (21)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (175)</option>
<option value="http://www.pecat.co.rs/author/ljubankaran/">Љубан Каран (4)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (279)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (42)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (55)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (42)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (147)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (385)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (43)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (215)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (38)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (37)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (389)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (62)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (442)</option>
<option value="http://www.pecat.co.rs/author/nikola_marinkovic/">Никола Маринковић (10)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (38)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (34)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (7)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/radomiruljarevic/">Радомир Уљаревић (1)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (38)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (236)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (153)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (11)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (23)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (11)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (82)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (77)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (79)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (5123)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (273)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
		<div class="alignleft">
				© Печат - Лист слободне Србије - 2017				</div>
							<div class="footer_inner clearfix" style="padding-top:5px;padding-bottom:0px">	
		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pecatmagazin" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

			
				
				 
			</div>
		<div class="clear"></div>
		
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Иди на врх стране"></div>
<div id="fb-root"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno keširanje 18355/18494 objekata, koristeći memcache
Keširanje strana, koristeći memcache
Keširanje baze podataka 48/74 upita u 0.111 sekundi, koristeći memcache

 Served from: www.pecat.co.rs @ 2017-12-07 20:25:49 by W3 Total Cache -->