<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>Српски ученици боравили у међународном кампу „Артек“ &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="Српски ученици боравили у међународном кампу „Артек“ - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ђаци двојезичних одељења из Алексиначке гимназије и Гимназије „Јован Јовановић Змај“ из Новог Сада,"/>
<meta property="og:url" content="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на Српски ученици боравили у међународном кампу „Артек“" href="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/cld-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12362155-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"54831d19ff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/js/cld-frontend.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Одржана „НИС отворена школа тениса” на Златибору' href='http://www.pecat.co.rs/2017/08/odrzana-nis-otvorena-skola-tenisa-na-zlatiboru/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=87616' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F08%2Fsrpski-ucenici-boravili-u-medjunarodnom-kampu-artek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F08%2Fsrpski-ucenici-boravili-u-medjunarodnom-kampu-artek%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style><style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pecat.co.rs/?wordfence_logHuman=1&hid=214D33711BDE971B9144B927CE2B597C');
</script><!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2017/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="post-template-default single single-post postid-87616 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">04/08/2017</span>
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul  class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
	<li id="menu-item-77219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77219"><a href="http://www.pecat.co.rs/arhiva/2017-godina/">2017 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/baner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/odvaznost-izricanja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/odvaznost-izricanja/', '');" class="mega-menu-link"  title="ОДВАЖНОСТ ИЗРИЦАЊА"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ОДВАЖНОСТ ИЗРИЦАЊА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/odvaznost-izricanja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/odvaznost-izricanja/', 'ОДВАЖНОСТ ИЗРИЦАЊА');" class="mega-menu-link"  title="ОДВАЖНОСТ ИЗРИЦАЊА">ОДВАЖНОСТ ИЗРИЦАЊА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/audijencija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/audijencija/', '');" class="mega-menu-link"  title="АУДИЈЕНЦИЈА"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="АУДИЈЕНЦИЈА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/audijencija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/audijencija/', 'АУДИЈЕНЦИЈА');" class="mega-menu-link"  title="АУДИЈЕНЦИЈА">АУДИЈЕНЦИЈА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/ljubav/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/ljubav/', '');" class="mega-menu-link"  title="ЉУБАВ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ЉУБАВ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/ljubav/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/ljubav/', 'ЉУБАВ');" class="mega-menu-link"  title="ЉУБАВ">ЉУБАВ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ogovaranje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ogovaranje/', '');" class="mega-menu-link"  title="ОГОВАРАЊЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ОГОВАРАЊЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ogovaranje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ogovaranje/', 'ОГОВАРАЊЕ');" class="mega-menu-link"  title="ОГОВАРАЊЕ">ОГОВАРАЊЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/aleksandar-dugin-zapadni-put-u-pakao/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/aleksandar-dugin-zapadni-put-u-pakao/', '');" class="mega-menu-link"  title="АЛЕКСАНДАР ДУГИН &#8211; ЗАПАДНИ ПУТ У ПАКАО"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/03/Александар-Дугин-310x165.jpg" width="310" height="165" alt="АЛЕКСАНДАР ДУГИН &#8211; ЗАПАДНИ ПУТ У ПАКАО" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/aleksandar-dugin-zapadni-put-u-pakao/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/aleksandar-dugin-zapadni-put-u-pakao/', 'АЛЕКСАНДАР ДУГИН &#8211; ЗАПАДНИ ПУТ У ПАКАО');" class="mega-menu-link"  title="АЛЕКСАНДАР ДУГИН &#8211; ЗАПАДНИ ПУТ У ПАКАО">АЛЕКСАНДАР ДУГИН &#8211; ЗАПАДНИ ПУТ У ПАКАО</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/barnar-le-karo-glorifikacija-stepinca-samoubilastvo-drugi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/barnar-le-karo-glorifikacija-stepinca-samoubilastvo-drugi-deo/', '');" class="mega-menu-link"  title="Барнар ле Каро: Глорификација Степинца – самоубилаштво! (други део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/BARNAR-Le-KARO-310x165.jpg" width="310" height="165" alt="Барнар ле Каро: Глорификација Степинца – самоубилаштво! (други део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/barnar-le-karo-glorifikacija-stepinca-samoubilastvo-drugi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/barnar-le-karo-glorifikacija-stepinca-samoubilastvo-drugi-deo/', 'Барнар ле Каро: Глорификација Степинца – самоубилаштво! (други део)');" class="mega-menu-link"  title="Барнар ле Каро: Глорификација Степинца – самоубилаштво! (други део)">Барнар ле Каро: Глорификација Степинца – самоубилаштво! (други део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/barnar-le-karo-kada-sami-cinimo-da-nam-so-obljutavi-prvi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/barnar-le-karo-kada-sami-cinimo-da-nam-so-obljutavi-prvi-deo/', '');" class="mega-menu-link"  title="БАРНАР Ле КАРО &#8211; Када сами чинимо да нам „со обљутави“ (први део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/BARNAR-Le-KARO-310x165.jpg" width="310" height="165" alt="БАРНАР Ле КАРО &#8211; Када сами чинимо да нам „со обљутави“ (први део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/barnar-le-karo-kada-sami-cinimo-da-nam-so-obljutavi-prvi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/barnar-le-karo-kada-sami-cinimo-da-nam-so-obljutavi-prvi-deo/', 'БАРНАР Ле КАРО &#8211; Када сами чинимо да нам „со обљутави“ (први део)');" class="mega-menu-link"  title="БАРНАР Ле КАРО &#8211; Када сами чинимо да нам „со обљутави“ (први део)">БАРНАР Ле КАРО &#8211; Када сами чинимо да нам „со обљутави“ (први део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/arundati-roj-pisac-moze-da-bude-vrlo-opasan-ukoliko-nije-pripitomljen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/arundati-roj-pisac-moze-da-bude-vrlo-opasan-ukoliko-nije-pripitomljen/', '');" class="mega-menu-link"  title="Арундати Рој &#8211; Писац може да буде врло опасан! Уколико није припитомљен"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Arundati-Roj-2-310x165.jpg" width="310" height="165" alt="Арундати Рој &#8211; Писац може да буде врло опасан! Уколико није припитомљен" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/arundati-roj-pisac-moze-da-bude-vrlo-opasan-ukoliko-nije-pripitomljen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/arundati-roj-pisac-moze-da-bude-vrlo-opasan-ukoliko-nije-pripitomljen/', 'Арундати Рој &#8211; Писац може да буде врло опасан! Уколико није припитомљен');" class="mega-menu-link"  title="Арундати Рој &#8211; Писац може да буде врло опасан! Уколико није припитомљен">Арундати Рој &#8211; Писац може да буде врло опасан! Уколико није припитомљен</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/operacija-na-otvorenom-srcu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/operacija-na-otvorenom-srcu/', '');" class="mega-menu-link"  title="Операција на отвореном срцу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Тачи-Могерини-Вучић-310x165.jpg" width="310" height="165" alt="Операција на отвореном срцу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/operacija-na-otvorenom-srcu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/operacija-na-otvorenom-srcu/', 'Операција на отвореном срцу');" class="mega-menu-link"  title="Операција на отвореном срцу">Операција на отвореном срцу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zanzibarske-dileme-srpske-geopolitike/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zanzibarske-dileme-srpske-geopolitike/', '');" class="mega-menu-link"  title="Занзибарске дилеме српске (гео)политике"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Polaganje-zakletve-310x165.jpg" width="310" height="165" alt="Занзибарске дилеме српске (гео)политике" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zanzibarske-dileme-srpske-geopolitike/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zanzibarske-dileme-srpske-geopolitike/', 'Занзибарске дилеме српске (гео)политике');" class="mega-menu-link"  title="Занзибарске дилеме српске (гео)политике">Занзибарске дилеме српске (гео)политике</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/treba-li-srbija-da-menja-svoj-ustav/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/treba-li-srbija-da-menja-svoj-ustav/', '');" class="mega-menu-link"  title="Треба ли Србија да мења свој устав?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Darko-Simovic-310x165.jpg" width="310" height="165" alt="Треба ли Србија да мења свој устав?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/treba-li-srbija-da-menja-svoj-ustav/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/treba-li-srbija-da-menja-svoj-ustav/', 'Треба ли Србија да мења свој устав?');" class="mega-menu-link"  title="Треба ли Србија да мења свој устав?">Треба ли Србија да мења свој устав?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zlatna-zica-spasa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zlatna-zica-spasa/', '');" class="mega-menu-link"  title="Златна жица спаса"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Rudnik-zlata-310x165.jpg" width="310" height="165" alt="Златна жица спаса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zlatna-zica-spasa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zlatna-zica-spasa/', 'Златна жица спаса');" class="mega-menu-link"  title="Златна жица спаса">Златна жица спаса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/vucic-tramp-i-medijska-agresija-u-srbiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/vucic-tramp-i-medijska-agresija-u-srbiji/', '');" class="mega-menu-link"  title="ВУЧИЋ, ТРАМП И МЕДИЈСКА АГРЕСИЈА У СРБИЈИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/NiN-310x165.jpg" width="310" height="165" alt="ВУЧИЋ, ТРАМП И МЕДИЈСКА АГРЕСИЈА У СРБИЈИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/vucic-tramp-i-medijska-agresija-u-srbiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/vucic-tramp-i-medijska-agresija-u-srbiji/', 'ВУЧИЋ, ТРАМП И МЕДИЈСКА АГРЕСИЈА У СРБИЈИ');" class="mega-menu-link"  title="ВУЧИЋ, ТРАМП И МЕДИЈСКА АГРЕСИЈА У СРБИЈИ">ВУЧИЋ, ТРАМП И МЕДИЈСКА АГРЕСИЈА У СРБИЈИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/dervisi-velikom-veziru-kontraferman-salju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/dervisi-velikom-veziru-kontraferman-salju/', '');" class="mega-menu-link"  title="Дервиши великом везиру контраферман шаљу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Цензура-310x165.jpg" width="310" height="165" alt="Дервиши великом везиру контраферман шаљу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/dervisi-velikom-veziru-kontraferman-salju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/dervisi-velikom-veziru-kontraferman-salju/', 'Дервиши великом везиру контраферман шаљу');" class="mega-menu-link"  title="Дервиши великом везиру контраферман шаљу">Дервиши великом везиру контраферман шаљу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/rezanje-besnog-psa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/rezanje-besnog-psa/', '');" class="mega-menu-link"  title="Режање Бесног Пса"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Krsticevic-i-Matis-310x165.jpg" width="310" height="165" alt="Режање Бесног Пса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/rezanje-besnog-psa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/rezanje-besnog-psa/', 'Режање Бесног Пса');" class="mega-menu-link"  title="Режање Бесног Пса">Режање Бесног Пса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/roma-locuta-causa-finita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/roma-locuta-causa-finita/', '');" class="mega-menu-link"  title="ROMA LOCUTA, CAUSA FINITA!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Stepinac-1-310x165.jpg" width="310" height="165" alt="ROMA LOCUTA, CAUSA FINITA!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/roma-locuta-causa-finita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/roma-locuta-causa-finita/', 'ROMA LOCUTA, CAUSA FINITA!');" class="mega-menu-link"  title="ROMA LOCUTA, CAUSA FINITA!">ROMA LOCUTA, CAUSA FINITA!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/', '');" class="mega-menu-link"  title="Хипотетичко и право питање"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/EU-brod-uvodna-310x165.jpg" width="310" height="165" alt="Хипотетичко и право питање" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/hipoteticko-i-pravo-pitanje/', 'Хипотетичко и право питање');" class="mega-menu-link"  title="Хипотетичко и право питање">Хипотетичко и право питање</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/', '');" class="mega-menu-link"  title="Поразни биланси и климатски алиби"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/dusan-vujovic-310x165.jpg" width="310" height="165" alt="Поразни биланси и климатски алиби" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/porazni-bilansi-i-klimatski-alibi/', 'Поразни биланси и климатски алиби');" class="mega-menu-link"  title="Поразни биланси и климатски алиби">Поразни биланси и климатски алиби</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', '');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/amerika-310x165.jpg" width="310" height="165" alt="ИЗНУЂЕНИ ПОВРАТАК КУЋИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', 'ИЗНУЂЕНИ ПОВРАТАК КУЋИ');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ">ИЗНУЂЕНИ ПОВРАТАК КУЋИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', '');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/ekonomija-310x165.jpg" width="310" height="165" alt="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', 'КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?">КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/udruzene-evropske-provincije-protiv-eu-inkvizicije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/udruzene-evropske-provincije-protiv-eu-inkvizicije/', '');" class="mega-menu-link"  title="Удружене европске провинције против ЕУ инквизиције"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Samit-EU-310x165.jpg" width="310" height="165" alt="Удружене европске провинције против ЕУ инквизиције" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/udruzene-evropske-provincije-protiv-eu-inkvizicije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/udruzene-evropske-provincije-protiv-eu-inkvizicije/', 'Удружене европске провинције против ЕУ инквизиције');" class="mega-menu-link"  title="Удружене европске провинције против ЕУ инквизиције">Удружене европске провинције против ЕУ инквизиције</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/novi-saveznik-protiv-brisela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/novi-saveznik-protiv-brisela/', '');" class="mega-menu-link"  title="Нови савез(ник) против Брисела"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Visegradska-grupa-310x165.jpg" width="310" height="165" alt="Нови савез(ник) против Брисела" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/novi-saveznik-protiv-brisela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/novi-saveznik-protiv-brisela/', 'Нови савез(ник) против Брисела');" class="mega-menu-link"  title="Нови савез(ник) против Брисела">Нови савез(ник) против Брисела</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/kako-je-savudrijska-vala-postala-piranski-zaliv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/kako-je-savudrijska-vala-postala-piranski-zaliv/', '');" class="mega-menu-link"  title="Како је Савудријска вала постала Пирански залив"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Пирански-залив-310x165.jpg" width="310" height="165" alt="Како је Савудријска вала постала Пирански залив" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/kako-je-savudrijska-vala-postala-piranski-zaliv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/kako-je-savudrijska-vala-postala-piranski-zaliv/', 'Како је Савудријска вала постала Пирански залив');" class="mega-menu-link"  title="Како је Савудријска вала постала Пирански залив">Како је Савудријска вала постала Пирански залив</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/orbanov-orijent-ekspres/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/orbanov-orijent-ekspres/', '');" class="mega-menu-link"  title="Орбанов Оријент експрес"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Орбан-и-Ердоган-310x165.jpg" width="310" height="165" alt="Орбанов Оријент експрес" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/orbanov-orijent-ekspres/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/orbanov-orijent-ekspres/', 'Орбанов Оријент експрес');" class="mega-menu-link"  title="Орбанов Оријент експрес">Орбанов Оријент експрес</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/migovi-u-dugom-letu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/migovi-u-dugom-letu/', '');" class="mega-menu-link"  title="„Мигови“ у дугом лету"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Migovi-310x165.jpg" width="310" height="165" alt="„Мигови“ у дугом лету" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/migovi-u-dugom-letu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/migovi-u-dugom-letu/', '„Мигови“ у дугом лету');" class="mega-menu-link"  title="„Мигови“ у дугом лету">„Мигови“ у дугом лету</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/softverske-podvale-mocnih-koncerna-i-arogantni-erdogan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/softverske-podvale-mocnih-koncerna-i-arogantni-erdogan/', '');" class="mega-menu-link"  title="Софтверске подвале моћних концерна и „арогантни“ Ердоган"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Spigl-Kartel-310x165.jpg" width="310" height="165" alt="Софтверске подвале моћних концерна и „арогантни“ Ердоган" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/softverske-podvale-mocnih-koncerna-i-arogantni-erdogan/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/softverske-podvale-mocnih-koncerna-i-arogantni-erdogan/', 'Софтверске подвале моћних концерна и „арогантни“ Ердоган');" class="mega-menu-link"  title="Софтверске подвале моћних концерна и „арогантни“ Ердоган">Софтверске подвале моћних концерна и „арогантни“ Ердоган</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/ko-je-zapalio-zito/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/ko-je-zapalio-zito/', '');" class="mega-menu-link"  title="Ко је запалио жито?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Izraelci-na-Sinaju-310x165.jpg" width="310" height="165" alt="Ко је запалио жито?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/ko-je-zapalio-zito/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/ko-je-zapalio-zito/', 'Ко је запалио жито?');" class="mega-menu-link"  title="Ко је запалио жито?">Ко је запалио жито?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/koga-plasi-zapad-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/koga-plasi-zapad-2017/', '');" class="mega-menu-link"  title="Кога плаши Запад-2017"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Specnac-310x165.jpg" width="310" height="165" alt="Кога плаши Запад-2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/koga-plasi-zapad-2017/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/koga-plasi-zapad-2017/', 'Кога плаши Запад-2017');" class="mega-menu-link"  title="Кога плаши Запад-2017">Кога плаши Запад-2017</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/raport-iz-seoske-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/raport-iz-seoske-srbije/', '');" class="mega-menu-link"  title="Рапорт из сеоске Србије"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Рапорт из сеоске Србије" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/raport-iz-seoske-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/raport-iz-seoske-srbije/', 'Рапорт из сеоске Србије');" class="mega-menu-link"  title="Рапорт из сеоске Србије">Рапорт из сеоске Србије</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zivot-pun-mogucnosti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zivot-pun-mogucnosti/', '');" class="mega-menu-link"  title="Живот пун могућности"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Живот пун могућности" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zivot-pun-mogucnosti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zivot-pun-mogucnosti/', 'Живот пун могућности');" class="mega-menu-link"  title="Живот пун могућности">Живот пун могућности</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/pozoriste-lutaka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/pozoriste-lutaka/', '');" class="mega-menu-link"  title="Позориште лутака"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/cveticanin-310x165.jpg" width="310" height="165" alt="Позориште лутака" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/pozoriste-lutaka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/pozoriste-lutaka/', 'Позориште лутака');" class="mega-menu-link"  title="Позориште лутака">Позориште лутака</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zona-sumraka-humanitarno-rivalstvo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zona-sumraka-humanitarno-rivalstvo/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Хуманитарно ривалство"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Хуманитарно ривалство" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zona-sumraka-humanitarno-rivalstvo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zona-sumraka-humanitarno-rivalstvo/', 'Зона сумрака &#8211; Хуманитарно ривалство');" class="mega-menu-link"  title="Зона сумрака &#8211; Хуманитарно ривалство">Зона сумрака &#8211; Хуманитарно ривалство</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zivot-u-nedobu-i-prostori-srece/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zivot-u-nedobu-i-prostori-srece/', '');" class="mega-menu-link"  title="Живот у недобу и простори среће"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Владимир-Јагличић-310x165.jpg" width="310" height="165" alt="Живот у недобу и простори среће" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zivot-u-nedobu-i-prostori-srece/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zivot-u-nedobu-i-prostori-srece/', 'Живот у недобу и простори среће');" class="mega-menu-link"  title="Живот у недобу и простори среће">Живот у недобу и простори среће</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/konceptuala-raj-za-obmanjivace/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/konceptuala-raj-za-obmanjivace/', '');" class="mega-menu-link"  title="Концептуала &#8211; Рај за обмањиваче"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Djoric-uvodna-310x165.jpg" width="310" height="165" alt="Концептуала &#8211; Рај за обмањиваче" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/konceptuala-raj-za-obmanjivace/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/konceptuala-raj-za-obmanjivace/', 'Концептуала &#8211; Рај за обмањиваче');" class="mega-menu-link"  title="Концептуала &#8211; Рај за обмањиваче">Концептуала &#8211; Рај за обмањиваче</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/zlatno-doba-japanske-animacije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zlatno-doba-japanske-animacije/', '');" class="mega-menu-link"  title="Златно доба јапанске анимације"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Mijazaki-310x165.jpg" width="310" height="165" alt="Златно доба јапанске анимације" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/zlatno-doba-japanske-animacije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/zlatno-doba-japanske-animacije/', 'Златно доба јапанске анимације');" class="mega-menu-link"  title="Златно доба јапанске анимације">Златно доба јапанске анимације</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/boljsoj-izvestaj-iz-nadrealnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/boljsoj-izvestaj-iz-nadrealnog-sveta/', '');" class="mega-menu-link"  title="БОЉШОЈ &#8211; извештај из надреалног света"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Valerij-Gergijev-310x165.jpg" width="310" height="165" alt="БОЉШОЈ &#8211; извештај из надреалног света" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/boljsoj-izvestaj-iz-nadrealnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/boljsoj-izvestaj-iz-nadrealnog-sveta/', 'БОЉШОЈ &#8211; извештај из надреалног света');" class="mega-menu-link"  title="БОЉШОЈ &#8211; извештај из надреалног света">БОЉШОЈ &#8211; извештај из надреалног света</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/mitovi-o-izuzetnosti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/mitovi-o-izuzetnosti/', '');" class="mega-menu-link"  title="МИТОВИ О ИЗУЗЕТНОСТИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Amerika-310x165.jpg" width="310" height="165" alt="МИТОВИ О ИЗУЗЕТНОСТИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/mitovi-o-izuzetnosti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/mitovi-o-izuzetnosti/', 'МИТОВИ О ИЗУЗЕТНОСТИ');" class="mega-menu-link"  title="МИТОВИ О ИЗУЗЕТНОСТИ">МИТОВИ О ИЗУЗЕТНОСТИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ni-bela-kuca-ni-beli-dvor-1-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ni-bela-kuca-ni-beli-dvor-1-deo/', '');" class="mega-menu-link"  title="НИ БЕЛА КУЋА, НИ БЕЛИ ДВОР! (1. ДЕО)"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/beli-dvor-310x165.jpg" width="310" height="165" alt="НИ БЕЛА КУЋА, НИ БЕЛИ ДВОР! (1. ДЕО)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ni-bela-kuca-ni-beli-dvor-1-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ni-bela-kuca-ni-beli-dvor-1-deo/', 'НИ БЕЛА КУЋА, НИ БЕЛИ ДВОР! (1. ДЕО)');" class="mega-menu-link"  title="НИ БЕЛА КУЋА, НИ БЕЛИ ДВОР! (1. ДЕО)">НИ БЕЛА КУЋА, НИ БЕЛИ ДВОР! (1. ДЕО)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/', '');" class="mega-menu-link"  title="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/miroslavljevo-jevandjelje-310x165.jpg" width="310" height="165" alt="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/', 'БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА');" class="mega-menu-link"  title="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА">БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/', '');" class="mega-menu-link"  title="Руски амиши као носиоци историје"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Staroverci-1-310x165.jpg" width="310" height="165" alt="Руски амиши као носиоци историје" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/', 'Руски амиши као носиоци историје');" class="mega-menu-link"  title="Руски амиши као носиоци историје">Руски амиши као носиоци историје</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/marginalije-marginalca-iz-muke-u-zbrku/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/marginalije-marginalca-iz-muke-u-zbrku/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ИЗ МУКЕ У ЗБРКУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Milovan-Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; ИЗ МУКЕ У ЗБРКУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/marginalije-marginalca-iz-muke-u-zbrku/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/marginalije-marginalca-iz-muke-u-zbrku/', 'Маргиналије маргиналца &#8211; ИЗ МУКЕ У ЗБРКУ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ИЗ МУКЕ У ЗБРКУ">Маргиналије маргиналца &#8211; ИЗ МУКЕ У ЗБРКУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/marginalije-marginalca-u-rodnom-selu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/marginalije-marginalca-u-rodnom-selu/', '');" class="mega-menu-link"  title="Мaргиналије маргиналца &#8211; У родном селу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Danojlic-310x165.jpg" width="310" height="165" alt="Мaргиналије маргиналца &#8211; У родном селу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/marginalije-marginalca-u-rodnom-selu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/marginalije-marginalca-u-rodnom-selu/', 'Мaргиналије маргиналца &#8211; У родном селу');" class="mega-menu-link"  title="Мaргиналије маргиналца &#8211; У родном селу">Мaргиналије маргиналца &#8211; У родном селу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/07/dragi-tesla-hocu-da-vas-ozenim/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/dragi-tesla-hocu-da-vas-ozenim/', '');" class="mega-menu-link"  title="ДРАГИ ТЕСЛА, ХОЋУ ДА ВАС ОЖЕНИМ!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Laza-Kostic-310x165.jpg" width="310" height="165" alt="ДРАГИ ТЕСЛА, ХОЋУ ДА ВАС ОЖЕНИМ!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/07/dragi-tesla-hocu-da-vas-ozenim/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/07/dragi-tesla-hocu-da-vas-ozenim/', 'ДРАГИ ТЕСЛА, ХОЋУ ДА ВАС ОЖЕНИМ!');" class="mega-menu-link"  title="ДРАГИ ТЕСЛА, ХОЋУ ДА ВАС ОЖЕНИМ!">ДРАГИ ТЕСЛА, ХОЋУ ДА ВАС ОЖЕНИМ!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/marginalije-marginalca-sarl-bodler-nas-savremenik/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/marginalije-marginalca-sarl-bodler-nas-savremenik/', '');" class="mega-menu-link"  title="Мaргиналије маргиналца &#8211; ШАРЛ БОДЛЕР, НАШ САВРЕМЕНИК"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Sarl-Bodler-310x165.jpg" width="310" height="165" alt="Мaргиналије маргиналца &#8211; ШАРЛ БОДЛЕР, НАШ САВРЕМЕНИК" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/marginalije-marginalca-sarl-bodler-nas-savremenik/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/marginalije-marginalca-sarl-bodler-nas-savremenik/', 'Мaргиналије маргиналца &#8211; ШАРЛ БОДЛЕР, НАШ САВРЕМЕНИК');" class="mega-menu-link"  title="Мaргиналије маргиналца &#8211; ШАРЛ БОДЛЕР, НАШ САВРЕМЕНИК">Мaргиналије маргиналца &#8211; ШАРЛ БОДЛЕР, НАШ САВРЕМЕНИК</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', '');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Аксенов-и-Поповић-310x165.jpg" width="310" height="165" alt="Поповић на Криму: Косово је Србија, Крим је Русија!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', 'Поповић на Криму: Косово је Србија, Крим је Русија!');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!">Поповић на Криму: Косово је Србија, Крим је Русија!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', '');" class="mega-menu-link"  title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', 'Словенска браћа у борби против терориста');" class="mega-menu-link"  title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', '');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Метро-Русија-310x165.jpg" width="310" height="165" alt="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', 'ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА">ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', '');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', 'Мртвима вјечна слава, живи будите будни');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/oglasavanje/">Оглашавање</a></span> <span class="delimiter">/</span> <span class="current">Српски ученици боравили у међународном кампу „Артек“</span></div>
		

		
		<article class="post-listing post-87616 post type-post status-publish format-standard has-post-thumbnail  category-oglasavanje tag-krim tag-nis tag-aleksinacka-gimnazija tag-artek tag-gimnazija-jovan-jovanovic-zmaj-iz-novog-sada tag-energija-znanja" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Српски ученици боравили у међународном кампу „Артек“</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/sasaf/" title="">Саша Францисти </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/oglasavanje/" rel="category tag">Оглашавање</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/#respond">Оставите коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=87616" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=87616" data-text="Српски ученици боравили у међународном кампу „Артек“" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=87616"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pecat.co.rs/?p=87616" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.pecat.co.rs/?p=87616&amp;media=http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg"><img class="alignleft size-full wp-image-87617" src="http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg" alt="" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Ђаци двојезичних одељења из Алексиначке гимназије и Гимназије „Јован Јовановић Змај“ из Новог Сада, као и ученици основних школа из Алексиначког округа који уче руски језик, боравили су током јула у кампу Међународног дечјег центра „Артек“ на Криму у оквиру сусрета младих дипломата из 42 државе.</strong></p>
<p>Тема овогодишњег&nbsp; кампа била је „Моја планета Земља“ поводом 100 година првог резервата природе у Русији – Баргузинског. Група од 21 ученика и два професора из Србије су кроз различите&nbsp; секције&nbsp; и на забаван и креативан начин&nbsp; унапређивали своје знање у различитим областима. Такође, њихов боравак био је употпуњен и разноврсним излетима и физичким активностима.</p>
<p>Ученик Гимназије „Јован Јовановић Змај“ из Новог Сада, Сава Додић изразио је своје импресије о кампу „Артек“ наводећи да му је дружење са децом из различитих крајева света било посебно искуство. „Учим руски веома дуго, од петог разреда основне школе. Дружио сам се са Французима, Сиријцима, Русима, позвао сам их да дођу у Србију. Било је веома лепо, занимљиво, сваки дан је био комплетно испланиран“.</p>
<p>Дуња Поповић из Основне школе „Краљ Петар I“ упоредила је свој прошлогодишњи боравак у кампу са овогодишњом сменом: „Артек сам посетила и прошле године са још петоро другара. Организација је била одлична, ове године смо имали мало више слободног времена. Било је деце из разних делова света и било ми је веома жао када сам одлазила из кампа“.</p>
<p>Радивоје Стојковић, директор Гимназије „Јован Јовановић Змај“ у Новом Саду је изразио задовољство начином на који је организован боравак у кампу „Артек“, наводећи да је најлепше од свега било дружење и продубљивање веза са осталим учесницима. “Ово је био изузетан доживљај за све наше ђаке јер нешто слично не постоји на свету“, навео је Стојковић.</p>
<p>Заменик директора Руског дома у Београду, Василиј Галактионов је поводом боравка српске деце у кампу „Артек“ изјавио: „Срећан сам што су деца из Србије имала прилику да сазнају нешто више о Русији, као и о чувеном дечјем кампу „Артек“. Као дете нисам могао да учествујем у томе, а желео сам. Зато сам данас посебно срећан што су деца из Србије успела да остваре своју машту“.</p>
<p>Компанија НИС већ шест година за редом кроз програм „Енергија знања“ афирмише учење руског језика у нашој земљи, кроз организовање олимпијада знања из руског језика &nbsp;и опремање учионица на факултетима и школама широм Србије.</p>
<p>Тим поводом Руководилац програма „Енергија знања“ Снежана Лакићевић је изјавила: “Прошле године у кампу је било шесторо деце, а ове чак 21 ученик из Србије. Надам се да ћемо у наредним годинама сарадњу са МДЦ „Артек“ проширити, а можда подићи и на неки виши ниво у договору са Министарством просвете Републике Србије. Наравно, желим да се захвалим Асоцијацији руских дипломата, која је покрила све трошкове тронедељног боравка ученика наших двојезичних одељења из Алексинца и Новог Сада“.</p>
<p>„Артек“ је међународни дечји камп смештен&nbsp; на Црном мору у граду Хурзуфу на полуострву Крим,&nbsp; основан 1925. године. Еколошки камп пружа деци могућност блиског контакта са природом у једном од најлепших делова планете.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=87616" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=87616" data-text="Српски ученици боравили у међународном кампу „Артек“" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=87616"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pecat.co.rs/?p=87616" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.pecat.co.rs/?p=87616&amp;media=http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Кључне речи<a href="http://www.pecat.co.rs/tag/krim/" rel="tag">krim</a> <a href="http://www.pecat.co.rs/tag/nis/" rel="tag">niš</a> <a href="http://www.pecat.co.rs/tag/aleksinacka-gimnazija/" rel="tag">Алексиначка гимназија</a> <a href="http://www.pecat.co.rs/tag/artek/" rel="tag">Артек</a> <a href="http://www.pecat.co.rs/tag/gimnazija-jovan-jovanovic-zmaj-iz-novog-sada/" rel="tag">Гимназија „Јован Јовановић Змај“ из Новог Сада</a> <a href="http://www.pecat.co.rs/tag/energija-znanja/" rel="tag">Енергија знања</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/08/odrzana-nis-otvorena-skola-tenisa-na-zlatiboru/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/08/НИС-Златибор-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/08/odrzana-nis-otvorena-skola-tenisa-na-zlatiboru/" rel="bookmark">Одржана „НИС отворена школа тениса” на Златибору</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>02/08/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/07/otvorena-skola-tenisa-obradovala-malisane-na-tari/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/07/NIS-otvorena-skola-2017-Tara35-ААА-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/07/otvorena-skola-tenisa-obradovala-malisane-na-tari/" rel="bookmark">Отворена школа тениса обрадовала малишане на Тари</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27/07/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/07/uspeh-matematicara-i-fizicara-na-medjunarodnim-olimpijadama-uz-podrsku-nis-a/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/07/Doček-matematičara-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/07/uspeh-matematicara-i-fizicara-na-medjunarodnim-olimpijadama-uz-podrsku-nis-a/" rel="bookmark">Успех математичара и физичара на међународним олимпијадама уз подршку НИС-а</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25/07/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='87616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4253ef258" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>МАГАЗИН</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pecat.co.rs/category/broj-481/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/NAJAVA481.png" alt="" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Први потпредседник српске владе и министар спољних послова Ивица Дачић оштро jе данас реаговао на изjаву хрватског премиjера Aндреjа Пленковића поводом годишњице акциjе &#8222;Oлуjа&#8220; поруком да се тако не граде добросуседски односи, већ повампируjе антисрпска хистериjа у Хрватскоj. Пленковић jе данас изjавио да се данас обележава дан одбране од &#8222;великосрпског режима&#8220;, када jе &#8222;сломљен сан о Великоj Србиjи&#8220;, а акциjом &#8222;Oлуjа&#8220; спречена &#8222;нова Сребреница&#8220; у Бихаћу.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">НOВИ СAД &#8211; Председник Републике Српске Mилорад Додик оценио jе данас да су Срби, након распада бивше Jугославиjе, jедини принуђени да бране своj идентитет. „Срби, коjи су били доминантни у стварању бивше Jугославиjе, распадом те државе прошли су наjгоре, jер у свим земљама где су постали мањина имаjу лош положаj &#8211; од Mакедониjе, преко Црне Горе и Словениjе, па и у назови држави Kосово&#8220;, рекао jе Додик новинарима пред састанак председника Aлександра Вучића са представницима Срба из региона. &nbsp;Председник Републике Српске Mилорад Додик поручио jе данас у Новом Саду, поводом сталних позива Хрватске да треба угасити Српску, да би Загреб наjпре требало да &#8222;угаси&#8220; усташки натпис у Jасеновцу, а да ће РС постоjати док постоjи воља народа. Oн jе оценио да jе илузорно тражити гашење РС, jер jе она показала у немогућим условима да може да егзистира, и да преживи разне претње коjе су jоj годинама биле наметане.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Kомесариjат за избеглице и миграциjе изразио jе данас забринутост што се и ове године уочи обележавања &#8222;Oлуjе&#8220;, у Хрватскоj води антисрпска пропаганда, велича усташтво и тако ствара атмосфера коjа враћа регион у деведесете. Иако jе прошло више од две децениjе, броjни покушаjи успостављања климе поверења у региону нису дали много резултата, jер Хрватска 4. август слави као дан победе, док Срби пале свеће оплакуjући жртве и тугуjући за изгубљеним животима и домовима, наводи се у саопштењу.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ВOЛфСБУРГ &#8211; Mинистар спољних послова Немачке Зигмар Габриjел изjавио jе данас да су нове санкциjе коjе jе председник СAД Доналд Tрамп потписао у форми закона &#8222;више него проблематичне&#8220;. Габриjел jе, у говору коjи jе одржао у Волфсбургу на северу Немачке, критиковао СAД што су прекинуле досадашње договарање с EУ по питању Русиjе, казавши да jе то у прошлости било кључно за обезбеђивање снажног одговора Mоскви, пренео jе Роjтерс.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">НOВИ СAД &#8211; Позициjа Срба Mакедониjи у односу на Србе у региону jе &#8222;мало незавидниjа&#8220;, изjавио jе председник Демократске партиjе Срба у Mакедониjи Иван Стоилковић и додао да су се у Mакедониjи, на мала врата, вратиле &#8222;деведесете&#8220;. &#8222;Tо jе ситуациjа да шта год да урадите, а поготово ако jе лоше, онда jе наjлакше да се позовете на Србе и &#8216;испеглате&#8217; грешке сопствене политике&#8220;, рекао jе Стоилковић Танјугу, уочи почетка састанка председника Србиjе Aлександра Вучића са представницима Срба из региона.</div></div></div></div></div></div></div><!-- .widget /-->			<div id="text-html-widget-11" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2017/07/stefan-karganovic-dokazivanje-srebrenice-pred-haskim-tribunalom/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/07/karganovic-knjiga.png" alt="" /></a>			</div>
		<div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2017/07/vucic-zasto-nam-je-potreban-unutrasnji-dijalog-o-kosovu/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>24/07/2017</span>				<h3>Вучић: Зашто нам jе потребан унутрашњи диjалог о Kосову</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/vucic-na-inauguraciji-menjamo-se-hrabro-idemo-iz-mitologije-u-buducnost/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23/06/2017</span>				<h3>Вучић на инаугурациjи: Mењамо се, храбро идемо из митологиjе у будућност</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span>				<h3>Вучић: Aна Брнабић добила мандат за састав владе</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/iran-dva-napada-ima-mrtvih-povredjenih-i-talaca/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2017</span>				<h3>Иран: Два напада, има мртвих, повређених и талаца</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/najmanje-sest-ubijenih-vise-od-40-ranjenih-u-napadima/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2017</span>				<h3>Наjмање шест убиjених, више од 40 рањених у нападима</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/aleksandar-vucic-preuzeo-duznost-predsednika-srbije/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2017</span>				<h3>Александар Вучић преузео дужност председника Србије</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/08/Артек-Крим-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/">Српски ученици боравили у међународном кампу „Артек“</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/08/odrzana-nis-otvorena-skola-tenisa-na-zlatiboru/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/08/НИС-Златибор-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/08/odrzana-nis-otvorena-skola-tenisa-na-zlatiboru/">Одржана „НИС отворена школа тениса” на Златибору</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/08/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/07/otvorena-skola-tenisa-obradovala-malisane-na-tari/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/07/NIS-otvorena-skola-2017-Tara35-ААА-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/07/otvorena-skola-tenisa-obradovala-malisane-na-tari/">Отворена школа тениса обрадовала малишане на Тари</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27/07/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/03/jadovno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/">Хелсиншки одбор амнестира Хитлера и Павелића</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/">10 изненађујућих потеза које ће Обама урадити у последња два дана</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">Средоземно море постало руска бара</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <iframe width="250" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>ВАШ КУТАК		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.pecat.co.rs/2017/01/logor-staro-sajmiste/">Логор &#8222;Старо сајмиште&#8220;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30/01/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/dokle-tako-vucelicu/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2017/08/srpski-ucenici-boravili-u-medjunarodnom-kampu-artek/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (129)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (38)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (340)</option>
<option value="http://www.pecat.co.rs/author/bbojan/">Бојан Билбија (25)</option>
<option value="http://www.pecat.co.rs/author/boris-nad/">Борис Над (14)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (10)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (2)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (83)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (17)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (168)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (309)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (139)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (4)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (141)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (214)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (148)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (12)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (33)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (29)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (61)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (206)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (300)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zelidragnikcevic/">Желидраг Никчевић (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (11)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (313)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (40)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (18)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (166)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (278)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (42)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (43)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (41)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (140)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (384)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (35)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (205)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (37)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (34)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (373)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (57)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (424)</option>
<option value="http://www.pecat.co.rs/author/nikola_marinkovic/">Никола Маринковић (7)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (32)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (38)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (228)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (144)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (11)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (11)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (64)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (67)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (76)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4988)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (239)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
		<div class="alignleft">
				© Печат - Лист слободне Србије - 2017				</div>
							<div class="footer_inner clearfix" style="padding-top:5px;padding-bottom:0px">	
		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

			
				
				 
			</div>
		<div class="clear"></div>
		
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->

	<div id="topcontrol" class="fa fa-angle-up" title="Иди на врх стране"></div>
<div id="fb-root"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno keširanje 17923/18053 objekata, koristeći memcache
Keširanje strana, koristeći memcache
Keširanje baze podataka 2/69 upita u 0.078 sekundi, koristeći memcache

 Served from: www.pecat.co.rs @ 2017-08-04 21:30:06 by W3 Total Cache -->