<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>Вучић: Aна Брнабић добила мандат за састав владе &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="Вучић: Aна Брнабић добила мандат за састав владе - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Председник Aлександар Вучић поверио jе Aни Брнабић мандат за састав нове владе. Вучић jе рекао да ни"/>
<meta property="og:url" content="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на Вучић: Aна Брнабић добила мандат за састав владе" href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/css/cld-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12362155-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"79a394fff3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comments-like-dislike/js/cld-frontend.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Најмодернији дигитални систем за намешавање бензина  у Рафинерији нафте у Панчеву' href='http://www.pecat.co.rs/2017/06/najmoderniji-digitalni-sistem-za-namesavanje-benzina-u-rafineriji-nafte-u-pancevu/' />
<link rel='next' title='Реци не банкарским колонијалистима' href='http://www.pecat.co.rs/2017/06/reci-ne-bankarskim-kolonijalistima/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=86371' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F06%2Fvucic-ana-brnabic-dobila-mandat-za-sastav-vlade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2017%2F06%2Fvucic-ana-brnabic-dobila-mandat-za-sastav-vlade%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #dd3333;}span.cld-count-wrap {color: #000000;}</style><style></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pecat.co.rs/?wordfence_logHuman=1&hid=0569EAFD0F6177AB5BDDFAD20E571287');
</script><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2017/02/favicon.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="post-template-default single single-post postid-86371 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">16/06/2017</span>
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
	<li id="menu-item-77219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77219"><a href="http://www.pecat.co.rs/arhiva/2017-godina/">2017 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/baner.png" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ogovaranje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ogovaranje/', '');" class="mega-menu-link"  title="ОГОВАРАЊЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ОГОВАРАЊЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ogovaranje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ogovaranje/', 'ОГОВАРАЊЕ');" class="mega-menu-link"  title="ОГОВАРАЊЕ">ОГОВАРАЊЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/pakleni-obrazac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/pakleni-obrazac/', '');" class="mega-menu-link"  title="ПАКЛЕНИ ОБРАЗАЦ"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ПАКЛЕНИ ОБРАЗАЦ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/pakleni-obrazac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/pakleni-obrazac/', 'ПАКЛЕНИ ОБРАЗАЦ');" class="mega-menu-link"  title="ПАКЛЕНИ ОБРАЗАЦ">ПАКЛЕНИ ОБРАЗАЦ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/', '');" class="mega-menu-link"  title="Бити спреман, то је све"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Бити спреман, то је све" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/biti-spreman-to-je-sve/', 'Бити спреман, то је све');" class="mega-menu-link"  title="Бити спреман, то је све">Бити спреман, то је све</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/opaka-parodija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/opaka-parodija/', '');" class="mega-menu-link"  title="Опака пародија"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Опака пародија" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/opaka-parodija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/opaka-parodija/', 'Опака пародија');" class="mega-menu-link"  title="Опака пародија">Опака пародија</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/slobodan-reljic-borba-za-istinu-je-imperativ-opstanka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/slobodan-reljic-borba-za-istinu-je-imperativ-opstanka/', '');" class="mega-menu-link"  title="Слободан Рељић &#8211; Борба за истину је императив опстанка"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Слободан-Рељић-310x165.jpg" width="310" height="165" alt="Слободан Рељић &#8211; Борба за истину је императив опстанка" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/slobodan-reljic-borba-za-istinu-je-imperativ-opstanka/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/slobodan-reljic-borba-za-istinu-je-imperativ-opstanka/', 'Слободан Рељић &#8211; Борба за истину је императив опстанка');" class="mega-menu-link"  title="Слободан Рељић &#8211; Борба за истину је императив опстанка">Слободан Рељић &#8211; Борба за истину је императив опстанка</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/dr-milos-kovic-pescanik-je-njihovo-krajnje-odrediste-drugi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dr-milos-kovic-pescanik-je-njihovo-krajnje-odrediste-drugi-deo/', '');" class="mega-menu-link"  title="Др Милош Ковић: Пешчаник је њихово крајње одредиште /ДРУГИ ДЕО/"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/kovic-1-310x165.jpg" width="310" height="165" alt="Др Милош Ковић: Пешчаник је њихово крајње одредиште /ДРУГИ ДЕО/" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/dr-milos-kovic-pescanik-je-njihovo-krajnje-odrediste-drugi-deo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dr-milos-kovic-pescanik-je-njihovo-krajnje-odrediste-drugi-deo/', 'Др Милош Ковић: Пешчаник је њихово крајње одредиште /ДРУГИ ДЕО/');" class="mega-menu-link"  title="Др Милош Ковић: Пешчаник је њихово крајње одредиште /ДРУГИ ДЕО/">Др Милош Ковић: Пешчаник је њихово крајње одредиште /ДРУГИ ДЕО/</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/gorazd-capovski-krik-za-makedoniju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/gorazd-capovski-krik-za-makedoniju/', '');" class="mega-menu-link"  title="Горажд Чаповски &#8211; КРИК ЗА МАКЕДОНИЈУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Горажд-Чапоски-310x165.jpg" width="310" height="165" alt="Горажд Чаповски &#8211; КРИК ЗА МАКЕДОНИЈУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/gorazd-capovski-krik-za-makedoniju/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/gorazd-capovski-krik-za-makedoniju/', 'Горажд Чаповски &#8211; КРИК ЗА МАКЕДОНИЈУ');" class="mega-menu-link"  title="Горажд Чаповски &#8211; КРИК ЗА МАКЕДОНИЈУ">Горажд Чаповски &#8211; КРИК ЗА МАКЕДОНИЈУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/dragan-stojkov-slikarstvo-je-najlepsa-avantura/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dragan-stojkov-slikarstvo-je-najlepsa-avantura/', '');" class="mega-menu-link"  title="Драган Стојков &#8211; Сликарство је најлепша авантура"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Драган-Стојков-1-310x165.jpg" width="310" height="165" alt="Драган Стојков &#8211; Сликарство је најлепша авантура" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/dragan-stojkov-slikarstvo-je-najlepsa-avantura/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dragan-stojkov-slikarstvo-je-najlepsa-avantura/', 'Драган Стојков &#8211; Сликарство је најлепша авантура');" class="mega-menu-link"  title="Драган Стојков &#8211; Сликарство је најлепша авантура">Драган Стојков &#8211; Сликарство је најлепша авантура</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/zamke-evropske-rezolucije-o-srbiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zamke-evropske-rezolucije-o-srbiji/', '');" class="mega-menu-link"  title="Замке европске резолуције о Србији"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/eu-parlament-310x165.jpg" width="310" height="165" alt="Замке европске резолуције о Србији" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/zamke-evropske-rezolucije-o-srbiji/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zamke-evropske-rezolucije-o-srbiji/', 'Замке европске резолуције о Србији');" class="mega-menu-link"  title="Замке европске резолуције о Србији">Замке европске резолуције о Србији</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/jahaci-apokalipse-ponovo-na-sceni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/jahaci-apokalipse-ponovo-na-sceni/', '');" class="mega-menu-link"  title="Јахачи Апокалипсе поново на сцени"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/UCK-trio-310x165.jpg" width="310" height="165" alt="Јахачи Апокалипсе поново на сцени" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/jahaci-apokalipse-ponovo-na-sceni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/jahaci-apokalipse-ponovo-na-sceni/', 'Јахачи Апокалипсе поново на сцени');" class="mega-menu-link"  title="Јахачи Апокалипсе поново на сцени">Јахачи Апокалипсе поново на сцени</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/visoki-pritisak/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/visoki-pritisak/', '');" class="mega-menu-link"  title="Високи притисак"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/А-Вучић-310x165.jpg" width="310" height="165" alt="Високи притисак" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/visoki-pritisak/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/visoki-pritisak/', 'Високи притисак');" class="mega-menu-link"  title="Високи притисак">Високи притисак</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/cetiri-glasa-do-cilja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/cetiri-glasa-do-cilja/', '');" class="mega-menu-link"  title="Четири гласа до циља"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Српска-листа-310x165.jpg" width="310" height="165" alt="Четири гласа до циља" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/cetiri-glasa-do-cilja/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/cetiri-glasa-do-cilja/', 'Четири гласа до циља');" class="mega-menu-link"  title="Четири гласа до циља">Четири гласа до циља</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/okoncanje-okupacije-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/okoncanje-okupacije-srbije/', '');" class="mega-menu-link"  title="Окончање окупације Србије?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Vucic-polaganje-zakletve-310x165.jpg" width="310" height="165" alt="Окончање окупације Србије?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/okoncanje-okupacije-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/okoncanje-okupacije-srbije/', 'Окончање окупације Србије?');" class="mega-menu-link"  title="Окончање окупације Србије?">Окончање окупације Србије?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/buduci-robovi-kapitalizma-spremite-se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/buduci-robovi-kapitalizma-spremite-se/', '');" class="mega-menu-link"  title="Будући робови капитализма, спремите се"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/NPS-1-310x165.jpg" width="310" height="165" alt="Будући робови капитализма, спремите се" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/buduci-robovi-kapitalizma-spremite-se/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/buduci-robovi-kapitalizma-spremite-se/', 'Будући робови капитализма, спремите се');" class="mega-menu-link"  title="Будући робови капитализма, спремите се">Будући робови капитализма, спремите се</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/dzibersko-ustaska-elita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dzibersko-ustaska-elita/', '');" class="mega-menu-link"  title="Џиберско усташка елита"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Tito-i-pioniri-310x165.jpg" width="310" height="165" alt="Џиберско усташка елита" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/dzibersko-ustaska-elita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/dzibersko-ustaska-elita/', 'Џиберско усташка елита');" class="mega-menu-link"  title="Џиберско усташка елита">Џиберско усташка елита</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/istrazivacko-prisluskivanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/istrazivacko-prisluskivanje/', '');" class="mega-menu-link"  title="Истраживачко прислушкивање"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Македонија-протести-310x165.jpg" width="310" height="165" alt="Истраживачко прислушкивање" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/istrazivacko-prisluskivanje/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/istrazivacko-prisluskivanje/', 'Истраживачко прислушкивање');" class="mega-menu-link"  title="Истраживачко прислушкивање">Истраживачко прислушкивање</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', '');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/amerika-310x165.jpg" width="310" height="165" alt="ИЗНУЂЕНИ ПОВРАТАК КУЋИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/iznudjeni-povratak-kuci/', 'ИЗНУЂЕНИ ПОВРАТАК КУЋИ');" class="mega-menu-link"  title="ИЗНУЂЕНИ ПОВРАТАК КУЋИ">ИЗНУЂЕНИ ПОВРАТАК КУЋИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', '');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/ekonomija-310x165.jpg" width="310" height="165" alt="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/kako-ublaziti-teret-spoljnog-duga-srbije/', 'КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?');" class="mega-menu-link"  title="КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?">КАКО УБЛАЖИТИ ТЕРЕТ СПОЉНОГ ДУГА СРБИЈЕ?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/', '');" class="mega-menu-link"  title="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/02/Tramp-310x165.jpg" width="310" height="165" alt="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/02/donald-tramp-izmedju-patriotizma-i-mutualizma/', 'ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА');" class="mega-menu-link"  title="ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА">ДОНАЛД ТРАМП ИЗМЕЂУ ПАТРИОТИЗМА  И МУТУАЛИЗМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/', '');" class="mega-menu-link"  title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Dojce-banka-310x165.jpg" width="310" height="165" alt="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/12/dojce-banka-i-kraj-evropske-unije/', 'ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ');" class="mega-menu-link"  title="ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ">ДОЈЧЕ БАНКА И КРАЈ ЕВРОПСКЕ УНИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ostar-odgovor-budimpeste-briselu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ostar-odgovor-budimpeste-briselu/', '');" class="mega-menu-link"  title="Оштар одговор Будимпеште Бриселу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/madjarski-parlament-310x165.jpg" width="310" height="165" alt="Оштар одговор Будимпеште Бриселу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ostar-odgovor-budimpeste-briselu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ostar-odgovor-budimpeste-briselu/', 'Оштар одговор Будимпеште Бриселу');" class="mega-menu-link"  title="Оштар одговор Будимпеште Бриселу">Оштар одговор Будимпеште Бриселу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/da-li-su-pokolji-srba-bogougodna-dela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/da-li-su-pokolji-srba-bogougodna-dela/', '');" class="mega-menu-link"  title="ДА ЛИ СУ ПОКОЉИ (СРБА) „БОГОУГОДНА ДЕЛА“?"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Stepinac-310x165.jpg" width="310" height="165" alt="ДА ЛИ СУ ПОКОЉИ (СРБА) „БОГОУГОДНА ДЕЛА“?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/da-li-su-pokolji-srba-bogougodna-dela/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/da-li-su-pokolji-srba-bogougodna-dela/', 'ДА ЛИ СУ ПОКОЉИ (СРБА) „БОГОУГОДНА ДЕЛА“?');" class="mega-menu-link"  title="ДА ЛИ СУ ПОКОЉИ (СРБА) „БОГОУГОДНА ДЕЛА“?">ДА ЛИ СУ ПОКОЉИ (СРБА) „БОГОУГОДНА ДЕЛА“?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/pretnja-clanom-7/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/pretnja-clanom-7/', '');" class="mega-menu-link"  title="Претња чланом 7"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/EP-310x165.jpg" width="310" height="165" alt="Претња чланом 7" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/pretnja-clanom-7/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/pretnja-clanom-7/', 'Претња чланом 7');" class="mega-menu-link"  title="Претња чланом 7">Претња чланом 7</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/tompson-i-ustasija-umalo-u-mariboru/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/tompson-i-ustasija-umalo-u-mariboru/', '');" class="mega-menu-link"  title="Томпсон и усташија умало у Марибору"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Усташа-Томпсон-310x165.jpg" width="310" height="165" alt="Томпсон и усташија умало у Марибору" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/tompson-i-ustasija-umalo-u-mariboru/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/tompson-i-ustasija-umalo-u-mariboru/', 'Томпсон и усташија умало у Марибору');" class="mega-menu-link"  title="Томпсон и усташија умало у Марибору">Томпсон и усташија умало у Марибору</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/sangajska-organizacija-za-saradnju-protiv-nato-a/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/sangajska-organizacija-za-saradnju-protiv-nato-a/', '');" class="mega-menu-link"  title="Шангајска организација за сарадњу против НАТО-а"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Астана-ШОС-310x165.jpg" width="310" height="165" alt="Шангајска организација за сарадњу против НАТО-а" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/sangajska-organizacija-za-saradnju-protiv-nato-a/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/sangajska-organizacija-za-saradnju-protiv-nato-a/', 'Шангајска организација за сарадњу против НАТО-а');" class="mega-menu-link"  title="Шангајска организација за сарадњу против НАТО-а">Шангајска организација за сарадњу против НАТО-а</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/drama-zapada-serija-propalih-samita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/drama-zapada-serija-propalih-samita/', '');" class="mega-menu-link"  title="ДРАМА ЗАПАДА: СЕРИЈА ПРОПАЛИХ САМИТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/НАТО-Сицилија-310x165.jpg" width="310" height="165" alt="ДРАМА ЗАПАДА: СЕРИЈА ПРОПАЛИХ САМИТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/drama-zapada-serija-propalih-samita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/drama-zapada-serija-propalih-samita/', 'ДРАМА ЗАПАДА: СЕРИЈА ПРОПАЛИХ САМИТА');" class="mega-menu-link"  title="ДРАМА ЗАПАДА: СЕРИЈА ПРОПАЛИХ САМИТА">ДРАМА ЗАПАДА: СЕРИЈА ПРОПАЛИХ САМИТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/pristalica-madura-ziv-spaljen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/pristalica-madura-ziv-spaljen/', '');" class="mega-menu-link"  title="ПРИСТАЛИЦА МАДУРА ЖИВ СПАЉЕН"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/venecuela-1-310x165.jpg" width="310" height="165" alt="ПРИСТАЛИЦА МАДУРА ЖИВ СПАЉЕН" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/pristalica-madura-ziv-spaljen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/pristalica-madura-ziv-spaljen/', 'ПРИСТАЛИЦА МАДУРА ЖИВ СПАЉЕН');" class="mega-menu-link"  title="ПРИСТАЛИЦА МАДУРА ЖИВ СПАЉЕН">ПРИСТАЛИЦА МАДУРА ЖИВ СПАЉЕН</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/anestezirajuca-revolucija-mediokriteta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/anestezirajuca-revolucija-mediokriteta/', '');" class="mega-menu-link"  title="АНЕСТЕЗИРАЈУЋА РЕВОЛУЦИЈА МЕДИОКРИТЕТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Алан-310x165.jpg" width="310" height="165" alt="АНЕСТЕЗИРАЈУЋА РЕВОЛУЦИЈА МЕДИОКРИТЕТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/anestezirajuca-revolucija-mediokriteta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/anestezirajuca-revolucija-mediokriteta/', 'АНЕСТЕЗИРАЈУЋА РЕВОЛУЦИЈА МЕДИОКРИТЕТА');" class="mega-menu-link"  title="АНЕСТЕЗИРАЈУЋА РЕВОЛУЦИЈА МЕДИОКРИТЕТА">АНЕСТЕЗИРАЈУЋА РЕВОЛУЦИЈА МЕДИОКРИТЕТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/zona-sumraka-iskupljenje-isakovo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zona-sumraka-iskupljenje-isakovo/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Искупљење Исаково"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-1-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Искупљење Исаково" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/zona-sumraka-iskupljenje-isakovo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zona-sumraka-iskupljenje-isakovo/', 'Зона сумрака &#8211; Искупљење Исаково');" class="mega-menu-link"  title="Зона сумрака &#8211; Искупљење Исаково">Зона сумрака &#8211; Искупљење Исаково</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/reci-ne-bankarskim-kolonijalistima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/reci-ne-bankarskim-kolonijalistima/', '');" class="mega-menu-link"  title="Реци не банкарским колонијалистима"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Реци не банкарским колонијалистима" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/reci-ne-bankarskim-kolonijalistima/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/reci-ne-bankarskim-kolonijalistima/', 'Реци не банкарским колонијалистима');" class="mega-menu-link"  title="Реци не банкарским колонијалистима">Реци не банкарским колонијалистима</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/zona-sumraka-kako-je-istina-postala-uvreda/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zona-sumraka-kako-je-istina-postala-uvreda/', '');" class="mega-menu-link"  title="Зона сумрака &#8211; Како је истина постала увреда"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/filip-rodic-2-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Како је истина постала увреда" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/zona-sumraka-kako-je-istina-postala-uvreda/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/zona-sumraka-kako-je-istina-postala-uvreda/', 'Зона сумрака &#8211; Како је истина постала увреда');" class="mega-menu-link"  title="Зона сумрака &#8211; Како је истина постала увреда">Зона сумрака &#8211; Како је истина постала увреда</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/oni-su-iznad-svega-bili-srbi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/oni-su-iznad-svega-bili-srbi/', '');" class="mega-menu-link"  title="Они су изнад свега били Срби"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Они су изнад свега били Срби" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/oni-su-iznad-svega-bili-srbi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/oni-su-iznad-svega-bili-srbi/', 'Они су изнад свега били Срби');" class="mega-menu-link"  title="Они су изнад свега били Срби">Они су изнад свега били Срби</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/u-kremlju-nazalost-ipak-nije-sotona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/u-kremlju-nazalost-ipak-nije-sotona/', '');" class="mega-menu-link"  title="У Кремљу, нажалост, ипак није Сотона"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/putin-stone-310x165.jpg" width="310" height="165" alt="У Кремљу, нажалост, ипак није Сотона" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/u-kremlju-nazalost-ipak-nije-sotona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/u-kremlju-nazalost-ipak-nije-sotona/', 'У Кремљу, нажалост, ипак није Сотона');" class="mega-menu-link"  title="У Кремљу, нажалост, ипак није Сотона">У Кремљу, нажалост, ипак није Сотона</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/scenska-dostignuca-vrlo-skromna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/scenska-dostignuca-vrlo-skromna/', '');" class="mega-menu-link"  title="СЦЕНСКА ДОСТИГНУЋА? ВРЛО СКРОМНА!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/teatar-310x165.jpg" width="310" height="165" alt="СЦЕНСКА ДОСТИГНУЋА? ВРЛО СКРОМНА!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/scenska-dostignuca-vrlo-skromna/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/scenska-dostignuca-vrlo-skromna/', 'СЦЕНСКА ДОСТИГНУЋА? ВРЛО СКРОМНА!');" class="mega-menu-link"  title="СЦЕНСКА ДОСТИГНУЋА? ВРЛО СКРОМНА!">СЦЕНСКА ДОСТИГНУЋА? ВРЛО СКРОМНА!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/letece-pero-radomiru-uljarevicu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/letece-pero-radomiru-uljarevicu/', '');" class="mega-menu-link"  title="Летеће перо Радомиру Уљаревићу"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Уљаревић-310x165.jpg" width="310" height="165" alt="Летеће перо Радомиру Уљаревићу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/letece-pero-radomiru-uljarevicu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/letece-pero-radomiru-uljarevicu/', 'Летеће перо Радомиру Уљаревићу');" class="mega-menu-link"  title="Летеће перо Радомиру Уљаревићу">Летеће перо Радомиру Уљаревићу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/izlog-knjige-70/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/izlog-knjige-70/', '');" class="mega-menu-link"  title="Излог књиге"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/01/izlog-knjige-310x165.png" width="310" height="165" alt="Излог књиге" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/izlog-knjige-70/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/izlog-knjige-70/', 'Излог књиге');" class="mega-menu-link"  title="Излог књиге">Излог књиге</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/', '');" class="mega-menu-link"  title="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/miroslavljevo-jevandjelje-310x165.jpg" width="310" height="165" alt="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/bauk-srpskog-kulturnog-stanovista/', 'БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА');" class="mega-menu-link"  title="БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА">БАУК СРПСКОГ КУЛТУРНОГ СТАНОВИШТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/', '');" class="mega-menu-link"  title="Руски амиши као носиоци историје"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Staroverci-1-310x165.jpg" width="310" height="165" alt="Руски амиши као носиоци историје" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/ruski-amisi-kao-nosioci-istorije/', 'Руски амиши као носиоци историје');" class="mega-menu-link"  title="Руски амиши као носиоци историје">Руски амиши као носиоци историје</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/', '');" class="mega-menu-link"  title="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Медији-310x165.jpg" width="310" height="165" alt="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/revolucija-lazi-novog-slobodnog-sveta/', 'РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА');" class="mega-menu-link"  title="РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА">РЕВОЛУЦИЈА ЛАЖИ НОВОГ (СЛОБОДНОГ) СВЕТА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/04/na-granici-svetova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/na-granici-svetova/', '');" class="mega-menu-link"  title="На граници светова"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Конференција-ФЈПН-310x165.jpg" width="310" height="165" alt="На граници светова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/04/na-granici-svetova/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/04/na-granici-svetova/', 'На граници светова');" class="mega-menu-link"  title="На граници светова">На граници светова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/06/izvori-i-uviri-terorizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/izvori-i-uviri-terorizma/', '');" class="mega-menu-link"  title="ИЗВОРИ И УВИРИ ТЕРОРИЗМА"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Danojlic-310x165.jpg" width="310" height="165" alt="ИЗВОРИ И УВИРИ ТЕРОРИЗМА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/06/izvori-i-uviri-terorizma/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/06/izvori-i-uviri-terorizma/', 'ИЗВОРИ И УВИРИ ТЕРОРИЗМА');" class="mega-menu-link"  title="ИЗВОРИ И УВИРИ ТЕРОРИЗМА">ИЗВОРИ И УВИРИ ТЕРОРИЗМА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Krusedol-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-u-dobrovoljnom-izgnanstvu/', 'Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ">Маргиналије маргиналца &#8211; У ДОБРОВОЉНОМ ИЗГНАНСТВУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/', '');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Danojlic-310x165.jpg" width="310" height="165" alt="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/marginalije-marginalca-proizvoljna-upotreba-reci/', 'Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ');" class="mega-menu-link"  title="Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ">Маргиналије маргиналца &#8211; ПРОИЗВОЉНА УПОТРЕБА РЕЧИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/05/nesveti-zlocinac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nesveti-zlocinac/', '');" class="mega-menu-link"  title="(Не)свети злочинац"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/04/Stepinac-310x165.jpg" width="310" height="165" alt="(Не)свети злочинац" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/05/nesveti-zlocinac/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/05/nesveti-zlocinac/', '(Не)свети злочинац');" class="mega-menu-link"  title="(Не)свети злочинац">(Не)свети злочинац</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', '');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!"><img src="http://www.pecat.co.rs/wp-content/uploads/2017/03/Аксенов-и-Поповић-310x165.jpg" width="310" height="165" alt="Поповић на Криму: Косово је Србија, Крим је Русија!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2017/03/popovic-na-krimu-kosovo-je-srbija-krim-je-rusija/', 'Поповић на Криму: Косово је Србија, Крим је Русија!');" class="mega-menu-link"  title="Поповић на Криму: Косово је Србија, Крим је Русија!">Поповић на Криму: Косово је Србија, Крим је Русија!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', '');" class="mega-menu-link"  title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/', 'Словенска браћа у борби против терориста');" class="mega-menu-link"  title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', '');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Метро-Русија-310x165.jpg" width="310" height="165" alt="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/', 'ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА');" class="mega-menu-link"  title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА">ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', '');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/', 'Мртвима вјечна слава, живи будите будни');" class="mega-menu-link"  title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/vesti/">Вести</a></span> <span class="delimiter">/</span> <span class="current">Вучић: Aна Брнабић добила мандат за састав владе</span></div>
		

		
		<article class="post-listing post-86371 post type-post status-publish format-standard has-post-thumbnail  category-vesti" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Вучић: Aна Брнабић добила мандат за састав владе</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/admin/" title="">Уредништво </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/vesti/" rel="category tag">Вести</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/#comments">1. коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić.jpg"><img class="alignleft size-full wp-image-86372" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić.jpg" alt="" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Председник Aлександар Вучић поверио jе Aни Брнабић мандат за састав нове владе.</strong></p>
<p>Вучић jе рекао да ниjе било лако донети ту одлуку, те да то ниjе пораз за СНС, нити за било кога другог, већ идеjа да се пронађе наjбоље решење, а да ће СПС, иако jе СНС доминантниjа на основу повререња грађана на изборима, имати значаjниjу углогу у влади&#8230;</p>
<p><b>Брнабић ме обавестила да има подршку у парламенту</b></p>
<p>Вучић jе саопштио да у складу са законом као кандидата за председника Владе Србиjе предлаже Aну Брнабић.</p>
<p>Kако jе рекао, Брнабић га jе обавестила да може да обезбеди већину псоланика у парламенту за избор владе коjу предлаже&#8230;</p>
<p><b>Брнабић као премиjер више економски, Дачић политички део</b></p>
<p>Вучић jе рекао да ће костур владе остати исти, али да ће бити одређених промена, да ће бити два министарства више, те да ће све бити познато за викенд.</p>
<p>Подвукао jе да ово ниjе пораз ни за СНС, нити за било кога другог..</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=86371" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=86371" data-text="Вучић: Aна Брнабић добила мандат за састав владе" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=86371"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.pecat.co.rs/?p=86371" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.pecat.co.rs/?p=86371&amp;media=http://www.pecat.co.rs/wp-content/uploads/2017/06/Ana-Brnabić.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/06/iran-dva-napada-ima-mrtvih-povredjenih-i-talaca/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Iranski-parlament-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/06/iran-dva-napada-ima-mrtvih-povredjenih-i-talaca/" rel="bookmark">Иран: Два напада, има мртвих, повређених и талаца</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/06/najmanje-sest-ubijenih-vise-od-40-ranjenih-u-napadima/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Kombi-koriscen-u-napadu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/06/najmanje-sest-ubijenih-vise-od-40-ranjenih-u-napadima/" rel="bookmark">Наjмање шест убиjених, више од 40 рањених у нападима</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/05/aleksandar-vucic-preuzeo-duznost-predsednika-srbije/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2017/05/Вучић-и-Николић-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2017/05/aleksandar-vucic-preuzeo-duznost-predsednika-srbije/" rel="bookmark">Александар Вучић преузео дужност председника Србије</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">Један коментар </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-231605">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://0.gravatar.com/avatar/6b7dccbdfdc8da5ef99617b773c678fd?s=65&#038;d=blank&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Моравац</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/comment-page-1/#comment-231605">	15/06/2017 у 18:48</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Није духовито већ трагикомично.<br />
Председник се помокрио по нама.</p>
<div class="cld-like-dislike-wrap cld-template-1">
<div class="cld-like-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="Like" data-comment-id="231605" data-trigger-type="like" data-restriction="ip" data-user-ip="54.224.77.253" data-ip-check="0"><br />
						<i class="fa fa-thumbs-up"></i><br />
					</a><br />
	<span class="cld-like-count-wrap cld-count-wrap">0</span>
</div>
<div class="cld-dislike-wrap  cld-common-wrap">
		<a href="javascript:void(0);" class="cld-dislike-trigger cld-like-dislike-trigger " title="Dislike" data-comment-id="231605" data-trigger-type="dislike" data-user-ip="54.224.77.253" data-ip-check="0" data-restriction="ip"><br />
						<i class="fa fa-thumbs-down"></i><br />
					</a><br />
	<span class="cld-dislike-count-wrap cld-count-wrap">0</span>
</div>
</div>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/?replytocom=231605#respond' onclick='return addComment.moveForm( "comment-231605", "231605", "respond", "86371" )' aria-label='Одговор за Моравац'>Одговори</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/comment-page-1/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='86371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="639cce2d48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>МАГАЗИН</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.pecat.co.rs/category/broj-475/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2017/06/NAJAVA475.png" alt="" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>MOСKВA &#8211; Портпарол руског председника Дмитриj Песков изjавио jе данас да власти у Русиjи неће обраћати пажњу на позиве СAД да се ослободе демонстранти ухапшени у понедељак на анти-владиним протестима, коjе jе организовао лидер опозициjе Aлексеj Наваљни. &#8222;Не слажемо се када се питање поставља на овакав начин. Oво ниjе врста позива коjе би требало да слушамо&#8220;, рекао jе Песков на конференциjи за новинаре, преноси Роjтерс.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БУДИMПEШTA &#8211; Mађарски парламент усвоjио jе данас закон о невладиним организациjама коjе се финансираjу из иностранства. Закон jе усвоjен упркос протестима међународне заjеднице, а сматра се да jе његова мета амерички милиjардер Џорџ Сорош, коjи jе у Будимпешти основао Централно европски универзитет, пренео jе AфП.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Председник Србиjе Aлександар Вучић, поводом националног празника &#8211; Дана Русиjе, упутио jе честитку председнику Руске федерациjе Владимиру Путину, у коjоj jе изразио уверење да ће се традиционално приjатељски односи двеjу држава развиjати и у будућности. „У име грађана Републике Србиjе и своjе лично име упућуjем вам честитке и наjлепше жеље поводом националног празника &#8211; Дана Русиjе. Уверен сам да ће традиционално приjатељски односи, коjе одликуjе отвореност, поузданост и стратешко партнерство, успешно развиjати и у будућности у интересу наших народа и њиховог просперитета&#8220;, поручио jе председник Вучић.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ВAРШAВA/БРИСEЛ &#8211; Пољска jе данас осудила као &#8222;илегалну&#8220; наjаву евентуалних санкциjа Eвропске униjе против Варшаве, због одбиjања да прихвати тражиоце азила. &#8222;Већина тих људи нису избеглице, већ мигранти, коjи су стигли у Eвропу илегално и не желе да буду смештени у Пољскоj, то би морало да буде учињено силом&#8220;, рекао jе пољски министар иностраних послова Витолд Вашчиковски.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>MOСKВA &#8211; Председник Русиjе Владимир Путин изjавио jе да су амерички политичари направили „велику грешку“ фокусираjући се на антируску реторику током предизборне кампање за председничке изборе прошле године. &#8222;На жалост, Сjедињене Aмеричке Државе развиле су моду да спекулишу и рекао бих, злоупотребљаваjу руско питање током изборне кампање. Затим нам говоре ’Немоjте да обраћате пажњу на ово! Mорате да схватите да jе то само предизборна реторика, касниjе ћемо се договорити са вама.&#8217;. Aли жртвовање међународних односа у току актуелних политичких процеса jе, веруjем, велика грешка&#8220;, рекао jе Путин.</div></div></div></div></div></div></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span>				<h3>Вучић: Aна Брнабић добила мандат за састав владе</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/iran-dva-napada-ima-mrtvih-povredjenih-i-talaca/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2017</span>				<h3>Иран: Два напада, има мртвих, повређених и талаца</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/06/najmanje-sest-ubijenih-vise-od-40-ranjenih-u-napadima/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2017</span>				<h3>Наjмање шест убиjених, више од 40 рањених у нападима</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/aleksandar-vucic-preuzeo-duznost-predsednika-srbije/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2017</span>				<h3>Александар Вучић преузео дужност председника Србије</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/bombaski-napad-u-mancesteru-najmanje-22-osobe-poginule-a-59-povredjeno/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2017</span>				<h3>Бомбашки напад у Манчестеру, најмање 22 особе погинуле а 59 повређено</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2017/05/putin-da-nismo-pobedili-bili-bismo-istrebljeni/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>				<h3>Путин: Да нисмо победили, били бисмо истребљени</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/06/spakuj-znanje-i-kreni/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/nis-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/06/spakuj-znanje-i-kreni/">Спакуј знање, и крени</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/06/najmoderniji-digitalni-sistem-za-namesavanje-benzina-u-rafineriji-nafte-u-pancevu/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Дигитални-систем-01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/06/najmoderniji-digitalni-sistem-za-namesavanje-benzina-u-rafineriji-nafte-u-pancevu/">Најмодернији дигитални систем за намешавање бензина  у Рафинерији нафте у Панчеву</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/06/saradnja-nis-a-i-instituta-mihajlo-pupin/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/06/Mihajlo-Pupin1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/06/saradnja-nis-a-i-instituta-mihajlo-pupin/">Сарадња НИС-а и Института „Михајло Пупин“</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/03/jadovno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/03/helsinski-odbor-amnestira-hitlera-i-pavelica/">Хелсиншки одбор амнестира Хитлера и Павелића</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/03/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2017/01/Obama-ljut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2017/01/10-iznenadjujucih-poteza-koje-ce-obama-uraditi-u-poslednja-dva-dana/">10 изненађујућих потеза које ће Обама урадити у последња два дана</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">Средоземно море постало руска бара</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <iframe width="250" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>ВАШ КУТАК		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.pecat.co.rs/2017/01/logor-staro-sajmiste/">Логор &#8222;Старо сајмиште&#8220;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30/01/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/dokle-tako-vucelicu/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2017/06/vucic-ana-brnabic-dobila-mandat-za-sastav-vlade/comment-page-1/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (127)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (36)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (340)</option>
<option value="http://www.pecat.co.rs/author/bbojan/">Бојан Билбија (19)</option>
<option value="http://www.pecat.co.rs/author/boris-nad/">Борис Над (11)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (10)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (2)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (83)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (17)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (164)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (304)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (135)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (4)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (139)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (211)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (146)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (12)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (32)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (29)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (61)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (203)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (294)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zelidragnikcevic/">Желидраг Никчевић (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (11)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (309)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (40)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (17)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (165)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (278)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (41)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (42)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (41)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (137)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (381)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (31)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (201)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (36)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (33)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (370)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (55)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (417)</option>
<option value="http://www.pecat.co.rs/author/nikola_marinkovic/">Никола Маринковић (4)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (31)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (38)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (224)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (139)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (11)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (11)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (58)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (64)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (73)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4950)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (232)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Печат - Лист слободне Србије - 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Скролуј до врха"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Objektno keširanje 17502/17673 objekata, koristeći memcache
Keširanje strana, koristeći memcache
Keširanje baze podataka 40/74 upita u 0.114 sekundi, koristeći memcache

 Served from: www.pecat.co.rs @ 2017-06-16 03:28:52 by W3 Total Cache -->