<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>Како васпитати Американце &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="Како васпитати Американце - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Пише Владимир Димитријевић Нова министарка образовања САД доказ је да Доналд Трамп мисли озбиљно Кад"/>
<meta property="og:url" content="http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2016/11/Tramp-i-Betski-Devos.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на Како васпитати Американце" href="http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-stats/stats-css.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Одлазак великог пријатеља Срба' href='http://www.pecat.co.rs/2016/12/odlazak-velikog-prijatelja-srba/' />
<link rel='next' title='Зелено светло за „Пакш 2“' href='http://www.pecat.co.rs/2016/12/zeleno-svetlo-za-paks-2/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=74678' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2016%2F12%2Fkako-vaspitati-amerikance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2016%2F12%2Fkako-vaspitati-amerikance%2F&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<style></style><!-- <meta name="NextGEN" version="2.1.56" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2015/10/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="single single-post postid-74678 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">22/12/2016</span>					
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner-2.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/p-r-e-d-s-e-d-n-i-k/" title="П Р Е Д С Е Д Н И К"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="П Р Е Д С Е Д Н И К" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/p-r-e-d-s-e-d-n-i-k/" title="П Р Е Д С Е Д Н И К">П Р Е Д С Е Д Н И К</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/fidel-kastro/" title="ФИДЕЛ КАСТРО"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="ФИДЕЛ КАСТРО" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/fidel-kastro/" title="ФИДЕЛ КАСТРО">ФИДЕЛ КАСТРО</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/desnica-i-levica/" title="Десница и левица"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Десница и левица" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/desnica-i-levica/" title="Десница и левица">Десница и левица</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/t-r-a-m-p/" title="Т Р А М П"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Т Р А М П" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/t-r-a-m-p/" title="Т Р А М П">Т Р А М П</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sima-mraovic-jasenovac-nije-stradanje-nekog-naroda-na-nekom-balkanu/" title="Сима Мраовић &#8211; Јасеновац није „страдање неког народа на неком Балкану”"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Сима-Мраовић-310x165.jpg" width="310" height="165" alt="Сима Мраовић &#8211; Јасеновац није „страдање неког народа на неком Балкану”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sima-mraovic-jasenovac-nije-stradanje-nekog-naroda-na-nekom-balkanu/" title="Сима Мраовић &#8211; Јасеновац није „страдање неког народа на неком Балкану”">Сима Мраовић &#8211; Јасеновац није „страдање неког народа на неком Балкану”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/goran-igic-kako-je-uoblicena-albanska-nacija/" title="Горан Игић &#8211; Како је уобличена албанска нација"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Teodora-Toleva-310x165.jpg" width="310" height="165" alt="Горан Игић &#8211; Како је уобличена албанска нација" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/goran-igic-kako-je-uoblicena-albanska-nacija/" title="Горан Игић &#8211; Како је уобличена албанска нација">Горан Игић &#8211; Како је уобличена албанска нација</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zorica-zlatic-ivkovic-neprekinuta-nit-naseg-trajanja/" title="Зорица Златић Ивковић &#8211; Непрекинута нит нашег трајања"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Zorica-Zlatic-Ivkovic-310x165.jpg" width="310" height="165" alt="Зорица Златић Ивковић &#8211; Непрекинута нит нашег трајања" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zorica-zlatic-ivkovic-neprekinuta-nit-naseg-trajanja/" title="Зорица Златић Ивковић &#8211; Непрекинута нит нашег трајања">Зорица Златић Ивковић &#8211; Непрекинута нит нашег трајања</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/osigurajte-buducnost/" title="ОСИГУРАЈТЕ БУДУЋНОСТ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Dusko-Jovanovic-310x165.jpg" width="310" height="165" alt="ОСИГУРАЈТЕ БУДУЋНОСТ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/osigurajte-buducnost/" title="ОСИГУРАЈТЕ БУДУЋНОСТ">ОСИГУРАЈТЕ БУДУЋНОСТ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sablja-za-heroja-peskova/" title="Сабља за хероја Пешкова"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Сабља-за-Олега-Пешкова-310x165.jpg" width="310" height="165" alt="Сабља за хероја Пешкова" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sablja-za-heroja-peskova/" title="Сабља за хероја Пешкова">Сабља за хероја Пешкова</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/plusevi-u-minusu/" title="Плусеви у минусу"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Парламент-310x165.jpg" width="310" height="165" alt="Плусеви у минусу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/plusevi-u-minusu/" title="Плусеви у минусу">Плусеви у минусу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/izbori-u-senci-izbora/" title="Избори у сенци избора"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Гласачке-кутије-310x165.jpg" width="310" height="165" alt="Избори у сенци избора" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/izbori-u-senci-izbora/" title="Избори у сенци избора">Избори у сенци избора</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sorosev-kandidat/" title="Сорошев кандидат"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Sasa-Jankovic-screenshot-Youtube-310x165.jpg" width="310" height="165" alt="Сорошев кандидат" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/sorosev-kandidat/" title="Сорошев кандидат">Сорошев кандидат</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/aleksandar-nikitovic-1967-2016-prijatelji-nikad-ne-odlaze/" title="АЛЕКСАНДАР НИКИТОВИЋ (1967–2016) &#8211; ПРИЈАТЕЉИ НИКАД НЕ ОДЛАЗЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Александар-Никитовић-310x165.jpg" width="310" height="165" alt="АЛЕКСАНДАР НИКИТОВИЋ (1967–2016) &#8211; ПРИЈАТЕЉИ НИКАД НЕ ОДЛАЗЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/aleksandar-nikitovic-1967-2016-prijatelji-nikad-ne-odlaze/" title="АЛЕКСАНДАР НИКИТОВИЋ (1967–2016) &#8211; ПРИЈАТЕЉИ НИКАД НЕ ОДЛАЗЕ">АЛЕКСАНДАР НИКИТОВИЋ (1967–2016) &#8211; ПРИЈАТЕЉИ НИКАД НЕ ОДЛАЗЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/tajni-zivot-spin-majstora/" title="Тајни живот „спин мајстора“"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Царска-породица-Романов-310x165.jpg" width="310" height="165" alt="Тајни живот „спин мајстора“" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/tajni-zivot-spin-majstora/" title="Тајни живот „спин мајстора“">Тајни живот „спин мајстора“</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pogledaj-nato-u-oci-2-deo/" title="Погледај НАТО у очи (2. део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/А-10-310x165.jpg" width="310" height="165" alt="Погледај НАТО у очи (2. део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pogledaj-nato-u-oci-2-deo/" title="Погледај НАТО у очи (2. део)">Погледај НАТО у очи (2. део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pisma-citalaca-dijaspora-na-raskrscu/" title="Писма читалаца &#8211; ДИЈАСПОРА НА РАСКРШЋУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Школе-у-Немачкој-310x165.jpg" width="310" height="165" alt="Писма читалаца &#8211; ДИЈАСПОРА НА РАСКРШЋУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pisma-citalaca-dijaspora-na-raskrscu/" title="Писма читалаца &#8211; ДИЈАСПОРА НА РАСКРШЋУ">Писма читалаца &#8211; ДИЈАСПОРА НА РАСКРШЋУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odrazi-razbijenog-ogledala/" title="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Berza-310x165.jpg" width="310" height="165" alt="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odrazi-razbijenog-ogledala/" title="ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА">ОДРАЗИ РАЗБИЈЕНОГ ОГЛЕДАЛА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/03/Vol-Strit-310x165.jpg" width="310" height="165" alt="Глобални финансијски зоо врт" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт">Глобални финансијски зоо врт</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Дојче-банка-310x165.jpg" width="310" height="165" alt="Повратак у 2008?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?">Повратак у 2008?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/godina-ekonomskog-posrtanja/" title="Година економског посртања"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/01/brokeri-310x165.jpg" width="310" height="165" alt="Година економског посртања" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/godina-ekonomskog-posrtanja/" title="Година економског посртања">Година економског посртања</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/01/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/stranci-i-albanski-adut/" title="Странци и албански адут"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Груески-310x165.jpg" width="310" height="165" alt="Странци и албански адут" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/stranci-i-albanski-adut/" title="Странци и албански адут">Странци и албански адут</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/rumunska-rokada/" title="Румунска рокада"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Румунија-избори-310x165.jpg" width="310" height="165" alt="Румунска рокада" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/rumunska-rokada/" title="Румунска рокада">Румунска рокада</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/okidac-za-novu-krizu/" title="ОКИДАЧ ЗА НОВУ КРИЗУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Македонија-плакати-310x165.jpg" width="310" height="165" alt="ОКИДАЧ ЗА НОВУ КРИЗУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/okidac-za-novu-krizu/" title="ОКИДАЧ ЗА НОВУ КРИЗУ">ОКИДАЧ ЗА НОВУ КРИЗУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/nato-klopka-za-nove-clanice/" title="НАТО клопка  за нове чланице"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/СВ-310x165.jpg" width="310" height="165" alt="НАТО клопка  за нове чланице" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/nato-klopka-za-nove-clanice/" title="НАТО клопка  за нове чланице">НАТО клопка  за нове чланице</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/uvod-u-arheofuturizam/" title="УВОД У АРХЕОФУТУРИЗАМ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Трамп-310x165.jpg" width="310" height="165" alt="УВОД У АРХЕОФУТУРИЗАМ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/uvod-u-arheofuturizam/" title="УВОД У АРХЕОФУТУРИЗАМ">УВОД У АРХЕОФУТУРИЗАМ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/kako-je-unisten-sssr-i-obnovljena-rusija/" title="Како је уништен СССР и обновљена Русија"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Беловешки-споразум-310x165.jpg" width="310" height="165" alt="Како је уништен СССР и обновљена Русија" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/kako-je-unisten-sssr-i-obnovljena-rusija/" title="Како је уништен СССР и обновљена Русија">Како је уништен СССР и обновљена Русија</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/lazna-zastava-srebrenice-pobodena-je-u-alepu/" title="ЛАЖНА ЗАСТАВА СРЕБРЕНИЦЕ ПОБОДЕНА ЈЕ У АЛЕПУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Сребреница-310x165.jpg" width="310" height="165" alt="ЛАЖНА ЗАСТАВА СРЕБРЕНИЦЕ ПОБОДЕНА ЈЕ У АЛЕПУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/lazna-zastava-srebrenice-pobodena-je-u-alepu/" title="ЛАЖНА ЗАСТАВА СРЕБРЕНИЦЕ ПОБОДЕНА ЈЕ У АЛЕПУ">ЛАЖНА ЗАСТАВА СРЕБРЕНИЦЕ ПОБОДЕНА ЈЕ У АЛЕПУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/spasavanje-vajmara-na-pacifiku/" title="Спасавање Вајмара на Пацифику"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Томас-Ман-310x165.jpg" width="310" height="165" alt="Спасавање Вајмара на Пацифику" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/spasavanje-vajmara-na-pacifiku/" title="Спасавање Вајмара на Пацифику">Спасавање Вајмара на Пацифику</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-teret-zapaljene-ambasade/" title="Зона сумрака: Терет запаљене амбасаде"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Filip-Rodic-310x165.jpg" width="310" height="165" alt="Зона сумрака: Терет запаљене амбасаде" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-teret-zapaljene-ambasade/" title="Зона сумрака: Терет запаљене амбасаде">Зона сумрака: Терет запаљене амбасаде</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/ubij-srbina-makar-i-loptom/" title="Убиј Србина макар и лоптом!"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Убиј Србина макар и лоптом!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/ubij-srbina-makar-i-loptom/" title="Убиј Србина макар и лоптом!">Убиј Србина макар и лоптом!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-beskonacno-nadoknadjivanje-mandata/" title="Зона сумрака &#8211; Бесконачно надокнађивање мандата"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Filip-Rodic-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Бесконачно надокнађивање мандата" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/zona-sumraka-beskonacno-nadoknadjivanje-mandata/" title="Зона сумрака &#8211; Бесконачно надокнађивање мандата">Зона сумрака &#8211; Бесконачно надокнађивање мандата</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/ko-je-vjera-a-ko-nevjera/" title="Ко је вјера, а ко невјера"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Ко је вјера, а ко невјера" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/ko-je-vjera-a-ko-nevjera/" title="Ко је вјера, а ко невјера">Ко је вјера, а ко невјера</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/njegov-prijatelj-snouden/" title="Његов пријатељ Сноуден"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Кадар-из-филма-Сноуден-310x165.jpg" width="310" height="165" alt="Његов пријатељ Сноуден" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/njegov-prijatelj-snouden/" title="Његов пријатељ Сноуден">Његов пријатељ Сноуден</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/izlog-knjige-53/" title="Излог књиге"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Књиге-310x165.jpg" width="310" height="165" alt="Излог књиге" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/izlog-knjige-53/" title="Излог књиге">Излог књиге</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/platna-na-kojima-se-bore-nebo-i-zemlja/" title="ПЛАТНА НА КОЈИМА СЕ БОРЕ НЕБО И ЗЕМЉА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Гoрaн-Mитрoвић-„Свeдoци-вeчнe-истинe-Tajнa-вeчeрa”-2015-уљe-нa-плaтну-100-x-200-цм-310x165.jpg" width="310" height="165" alt="ПЛАТНА НА КОЈИМА СЕ БОРЕ НЕБО И ЗЕМЉА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/platna-na-kojima-se-bore-nebo-i-zemlja/" title="ПЛАТНА НА КОЈИМА СЕ БОРЕ НЕБО И ЗЕМЉА">ПЛАТНА НА КОЈИМА СЕ БОРЕ НЕБО И ЗЕМЉА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/savremeni-don-kihoti/" title="САВРЕМЕНИ ДОН КИХОТИ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Festival-cembala-310x165.jpg" width="310" height="165" alt="САВРЕМЕНИ ДОН КИХОТИ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/savremeni-don-kihoti/" title="САВРЕМЕНИ ДОН КИХОТИ">САВРЕМЕНИ ДОН КИХОТИ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/liberalni-totalitarizam-kraj-religije-terora/" title="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Полиција-у-Фергусону-310x165.jpg" width="310" height="165" alt="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/liberalni-totalitarizam-kraj-religije-terora/" title="ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА">ЛИБЕРАЛНИ ТОТАЛИТАРИЗАМ &#8211; КРАЈ РЕЛИГИЈЕ ТЕРОРА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pesnik-broj-jedan-i-pesnik-broj-nula/" title="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Dilan-310x165.jpg" width="310" height="165" alt="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/pesnik-broj-jedan-i-pesnik-broj-nula/" title="ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”">ПЕСНИК „БРОЈ ЈЕДАН” И ПЕСНИК „БРОЈ НУЛА”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli-drugi-deo/" title="НЕОДОБРЕНЕ МИСЛИ (други део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Milo-Lompar-310x165.jpg" width="310" height="165" alt="НЕОДОБРЕНЕ МИСЛИ (други део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli-drugi-deo/" title="НЕОДОБРЕНЕ МИСЛИ (други део)">НЕОДОБРЕНЕ МИСЛИ (други део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli/" title="НЕОДОБРЕНЕ МИСЛИ (први део)"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Milo-Lompar-310x165.jpg" width="310" height="165" alt="НЕОДОБРЕНЕ МИСЛИ (први део)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/neodobrene-misli/" title="НЕОДОБРЕНЕ МИСЛИ (први део)">НЕОДОБРЕНЕ МИСЛИ (први део)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/susret-s-fidelom/" title="СУСРЕТ  С ФИДЕЛОМ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Кастро-и-Јовановић-310x165.jpg" width="310" height="165" alt="СУСРЕТ  С ФИДЕЛОМ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/susret-s-fidelom/" title="СУСРЕТ  С ФИДЕЛОМ">СУСРЕТ  С ФИДЕЛОМ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-30-pranjani-aerodrom-u-mraku-istorije/" title="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Draza-Pranjani-310x165.jpg" width="310" height="165" alt="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/gradja-za-recnik-30-pranjani-aerodrom-u-mraku-istorije/" title="Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ">Грађа за речник 30 / ПРАЊАНИ: АЕРОДРОМ У МРАКУ ИСТОРИЈЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odlazak-velikog-prijatelja-srba/" title="Одлазак великог пријатеља Срба"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Велко-Влканов-310x165.jpg" width="310" height="165" alt="Одлазак великог пријатеља Срба" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/12/odlazak-velikog-prijatelja-srba/" title="Одлазак великог пријатеља Срба">Одлазак великог пријатеља Срба</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/gradja-za-recnik-29-memorandum-trideset-godina-posle/" title="Грађа за речник 29 &#8211; Меморандум,  тридесет година после"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milovan-danojlic-2-310x165.jpg" width="310" height="165" alt="Грађа за речник 29 &#8211; Меморандум,  тридесет година после" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/gradja-za-recnik-29-memorandum-trideset-godina-posle/" title="Грађа за речник 29 &#8211; Меморандум,  тридесет година после">Грађа за речник 29 &#8211; Меморандум,  тридесет година после</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" title="Словенска браћа у борби против терориста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Словенско-братство-01-310x165.jpg" width="310" height="165" alt="Словенска браћа у борби против терориста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/11/slovenska-braca-u-borbi-protiv-terorista/" title="Словенска браћа у борби против терориста">Словенска браћа у борби против терориста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Метро-Русија-310x165.jpg" width="310" height="165" alt="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/10/izvestaj-iz-rusije-uspon-katehona/" title="ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА">ИЗВЕШТАЈ ИЗ РУСИЈЕ &#8211; УСПОН КАТЕХОНА</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/07/Манастир-у-Драчу-310x165.jpg" width="310" height="165" alt="Под куполом Светог Јована Владимира" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира">Под куполом Светог Јована Владимира</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/07/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/broj-448/">БРОЈ 448</a></span> <span class="delimiter">/</span> <span class="current">Како васпитати Американце</span></div>
		

		
		<article class="post-listing post-74678 post type-post status-publish format-standard has-post-thumbnail hentry category-broj-448 category-svet tag-vladimir-dimitrijevic tag-americko-skolstvo tag-betsi-de-vos tag-donald-tramp tag-ministar-obrazovanja tag-sad" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Како васпитати Американце</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/vladimirdimitrijevic/" title="">Владимир Димитријевић </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>02/12/2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/broj-448/" rel="category tag">БРОЈ 448</a>, <a href="http://www.pecat.co.rs/category/svet/" rel="category tag">Свет</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/#comments">1. коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span style="color: #808080;"><em><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2016/11/Tramp-i-Betski-Devos.jpg"><img class="alignleft size-full wp-image-74679" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Tramp-i-Betski-Devos.jpg" alt="tramp-i-betski-devos" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2016/11/Tramp-i-Betski-Devos.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2016/11/Tramp-i-Betski-Devos-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Пише Владимир Димитријевић</strong></em></span></p>
<p><strong>Нова министарка образовања САД доказ је да Доналд Трамп мисли озбиљно</strong></p>
<p>Када је Доналд Трамп недавно поставио републиканку из Мичигена и жену богаташа Дика де Воса, Бетси, за нову министарку образовања, сав либерални естаблишмент гракнуо је да је на чело министарства, деценијама у рукама глобалиста, дошла конзервативка која ће задати ударац свему што је до сада постигнуто у преваспитавању малих Американаца из ограничених патриота у грађане Глобалистана. И заиста: Бетси де Вос сматра да школски систем САД више не треба да има централизовану управу и доминантну идеолошку „агенду“, да родитељи имају право да бирају како ће школовати децу, без притиска државе, и да ниједно дете не сме остати без образовања. Основала је и Фонд за изврсност у образовању, чији је циљ да свако дете оствари свој „Богом даровани потенцијал“, а председава „Америчком федерацијом за децу“, која подржава право родитеља да бирају школу за своје потомке.</p>
<p style="padding: 5px; border: 1px solid #ff0000">
Цео текст је доступан претплатницима или у штампаном издању .
<br /><b><a href="#pecat-login">Пријава за претплатнике</a></b> или <b><a href="http://www.pecat.co.rs/pretplata/">Претплата за нове кориснике</a></b>
</p>

					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.pecat.co.rs/tag/vladimir-dimitrijevic/" rel="tag">vladimir dimitrijević</a> <a href="http://www.pecat.co.rs/tag/americko-skolstvo/" rel="tag">америчко школство</a> <a href="http://www.pecat.co.rs/tag/betsi-de-vos/" rel="tag">Бетси де Вос</a> <a href="http://www.pecat.co.rs/tag/donald-tramp/" rel="tag">Доналд Трамп</a> <a href="http://www.pecat.co.rs/tag/ministar-obrazovanja/" rel="tag">министар образовања</a> <a href="http://www.pecat.co.rs/tag/sad/" rel="tag">САД</a></span>				<span style="display:none" class="updated">2016-12-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pecat.co.rs/author/vladimirdimitrijevic/" title="Чланци од Владимир Димитријевић" rel="author">Владимир Димитријевић</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=74678" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=74678" data-text="Како васпитати Американце" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=74678"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Кључне речи<a href="http://www.pecat.co.rs/tag/vladimir-dimitrijevic/" rel="tag">vladimir dimitrijević</a> <a href="http://www.pecat.co.rs/tag/americko-skolstvo/" rel="tag">америчко школство</a> <a href="http://www.pecat.co.rs/tag/betsi-de-vos/" rel="tag">Бетси де Вос</a> <a href="http://www.pecat.co.rs/tag/donald-tramp/" rel="tag">Доналд Трамп</a> <a href="http://www.pecat.co.rs/tag/ministar-obrazovanja/" rel="tag">министар образовања</a> <a href="http://www.pecat.co.rs/tag/sad/" rel="tag">САД</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/uvod-u-arheofuturizam/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Трамп-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="tramp" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/12/uvod-u-arheofuturizam/" rel="bookmark">УВОД У АРХЕОФУТУРИЗАМ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/kako-je-unisten-sssr-i-obnovljena-rusija/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Беловешки-споразум-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="beloveski-sporazum" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/12/kako-je-unisten-sssr-i-obnovljena-rusija/" rel="bookmark">Како је уништен СССР и обновљена Русија</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/lazna-zastava-srebrenice-pobodena-je-u-alepu/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Сребреница-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="srebrenica" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/12/lazna-zastava-srebrenice-pobodena-je-u-alepu/" rel="bookmark">ЛАЖНА ЗАСТАВА СРЕБРЕНИЦЕ ПОБОДЕНА ЈЕ У АЛЕПУ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">Један коментар </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-226821">
		<div  class="comment even thread-even depth-1 comment-wrap ckrating_highly_rated" >
			<div class="comment-avatar"><img src="http://0.gravatar.com/avatar/ffa34e932396935e1e2b63ebe68d9847?s=65&#038;d=blank&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">SRBA</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/comment-page-1/#comment-226821">	21/12/2016 у 20:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<div style=""><p>SAMO USRANIM MOTKAMA!!!</p>
</div><p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-226821" src="http://www.pecat.co.rs/wp-content/plugins/comment-rating/images/1_20_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('226821', 'add', 'www.pecat.co.rs/wp-content/plugins/comment-rating/', '1_20_');" title="Допада ми се" /> <span id="karma-226821-up" style="font-size:18px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-226821" src="http://www.pecat.co.rs/wp-content/plugins/comment-rating/images/1_20_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('226821', 'subtract', 'www.pecat.co.rs/wp-content/plugins/comment-rating/', '1_20_')" title="Не допада ми се" /> <span id="karma-226821-down" style="font-size:18px; color:#990033;">0</span></p>			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.pecat.co.rs/2016/12/kako-vaspitati-amerikance/?replytocom=226821#respond' onclick='return addComment.moveForm( "comment-226821", "226821", "respond", "74678" )' aria-label='Одговор за SRBA'>Одговори</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/kako-vaspitati-amerikance/comment-page-1/#respond" style="display:none;">Одустани од одговора</a></small></h3>				<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='74678' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c11d817b53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<a href="http://www.pecat.co.rs/category/broj-450/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/12/NAJAVA450.png" alt="" /></a>			</div>
		<div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>БEOГРAД &#8211; Mинистар спољних послова Ивица Дачић оценио jе да jе данашњи договор премиjера Aлександра Вучића са руским министром Сергеjем Шоjгуом од историjског значаjа за Србиjу. „После дугог низа година и децениjа, Србиjа jача своjу одбрамбену снагу, што jе од кључне важности за заштиту наших државних и националних интереса, настављаjући своjу прокламовану политику воjне неутралности&#8220;, наводи се у изjави Дачића коjу jе медиjима проследило Mинистарство спољних послова. Kако jе поручио Дачић, само jака Србиjа може бити поштована. &#8222;Tо до сада нико ниjе хтео, смео или могао да уради&#8220;, закључио jе Дачић. Вучић jе боравио у jеднодневноj посети Mоскви где jе са министром одбране Русиjе Сергеjом Шоjгуом финализовао договор о набавци наjсавремениjих ловачких авиона, као а разговарао jе и о другим видовима воjно-економске и воjно-образовне сарадње.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEРЛИН &#8211; Савезна криминалистичка служба Немачке, по налогу тужилаштва, и уз подршку покраjинских полициjа спроводи интензивну потрагу за Aнисом Aмриjем, а за информациjу о њему расписана jе и награда. Tужилаштво jе расписало награду до 100.000 евра за информациjу коjа би довела до хапшење осумњиченог за напад на божићном вашару у Берлину. По налогу Генералног тужилаштва расписана jе jавна потерница, у коjоj се, по први пут помиње и презиме траженог, а наведено jе да jе стар 24 године и да jе рођен у Tунису. У jавноj потерници се наводи да jе расписана награда у висини до 100.000 евра за информациjе коjе би водиле ка хапшењу Aниса Aмриjа.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>MOСKВA &#8211; Стални представник Русиjе при УН Виталиj Чуркин изjавио jе да има осећаj да администрациjа новоизабраног председника СAД Доналда Tрампа неће затезати са политичким решавањем конфликта у Сириjи. Чуркин jе навео да jе стални представник генералног секретара за Сириjу Стафан де Mистура обjавио да 8. фебруара намерава да сазове нову рунду преговора, коjих ниjе било од маjа, преноси Спутњик. &#8222;Mи све време позивамо да се обнове преговори, али он ниjе био спреман за то. Учинио ми се интересантним таj датум &#8211; 8. фебруар &#8211; две и по недеље након што Доналд Tрамп уђе у Белу кућу. Понављам, то jе моjе лично мишљење, али знаjући добро Стафана де Mистуру, убеђен сам да jе он то урадио тек након што jе нашао приступ окружењу Доналда Tрампа и усагласио са њима таj датум“, рекао jе Чуркин телевизиjи „Русиjа 24“.</div>
<div>Oн сматра да, &#8222;ако jе та теориjа истинита, то jе врло добар знак, jер он може да значи да Tрампова администрациjа може да доведе до бржег развоjа политичког процеса и да се политичко решење конфликта неће отезати“.</div></div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEOГРAД &#8211; Mинистарка државне управе и локалне самоуправе Aна Брнабић саопштила jе данас да jе непрофитна организациjа &#8222;Kрик&#8220;, обjављивањем адресе становања њене маjке и брата и његове породице, угрозила њихову безбедност и приватност. Брнабић jе, истакла да подржава истраживачко новинарство, али jе упитала са коjим правом и на основу ког закона jе обjављена адреса чланова њене породице коjи нису постављена лица нити jавне личности. &#8222;Не постоjи закон коjи уређуjе да они мораjу да поднесу извештаj о своjоj имовини, а ту обавезу да приjавим њихову имовину немам ни jа. Поред имовине коjом располажу, на интернету, што значи у наjшироj jавности, сада су доступне њихове адресе, укључуjући и адресе моjих малолетних братанаца&#8220;, указала jе Брнабић. Подсетивши да jе пре два дана била изложена претњама на друштвеним мрежама, коjе jе, како jе рекла, приjавила полициjи, Брнабић jе упитала да ли прецизно обjављивање адресе треба да разуме као путоказ да особе коjе су jоj претиле што лакше те претње остваре.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><div>ВAШИНГTOН &#8211; Пентагон jе добио допис од прелазног тима новоизабраног председника СAД Доналда Tрампа, у коме су наведени будући приоритети америчког сектора одбане, а међу коjима се не помиње Русиjа. Према том документу, чиjи садржаj су обjавили амерички медиjи, Mинистарство одбране под новом администрациjом мораће да се фокусира на борбу против Исламске државе, изградњу одбрамбене моћи земље, саjбер-безбедност и на већу ефикасност. Истовремено се Русиjа као jедна од традиционалних главних претњи СAД ни не помиње, преноси Спутњик. На првом месту наведена jе борба против терористичке организациjе ИС и њено уништење. На другом jе потреба за jачањем одбрамбене моћи СAД. Tрећи на листи jе развоj стратегиjе о саjбер-безбедности. Документ се завршава захтевом да се траже начини за ефикасниjим радом Пентагона. Русиjа као претња не поjављуjе се у допису чак ни индиректно. Њено одсуство на листи приоритета изазвало jе забринутост у Вашингтону. Aмерички медиjи пишу да jе амерички политичка елита, укљуцуjући и особље Пентагона, Стеjт департмента и ЦИA, и даље има скептичан став према Русиjи, наводи Спутњик.</div></div></div></div></div></div></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2016/12/vucic-od-rusije-sest-migova-30-tenkova-30-borbenih-oklopnih-vozila/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>21/12/2016</span>				<h3>Вучић: Oд Русиjе шест &#8222;мигова&#8220;, 30 тенкова, 30 борбених оклопних возила&#8230;</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/12/tri-teroristicka-napada/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>20/12/2016</span>				<h3>Три терористичка напада</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/12/podlo-ubistvo-ruskog-ambasadora-u-turskoj/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19/12/2016</span>				<h3>Подло убиство руског амбасадора у Турској</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/12/vucic-platicemo-ruske-avione-nasim-parama-razgovaracemo-i-o-pvo/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19/12/2016</span>				<h3>Вучић: Платићемо руске авионе нашим парама, разговараћемо и о ПВО</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/12/srbiju-niko-nece-gaziti-i-ponizavati-posebno-ne-falsifikat-originala/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2016</span>				<h3>Србиjу нико неће газити и понижавати, посебно не &#8222;фалсификат оригинала&#8220;</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/12/vucicda-povecamo-razmenu-ocuvamo-dobre-politicke-odnose/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12/12/2016</span>				<h3>Вучић:Да повећамо размену, очувамо добре политичке односе</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>ДРУШТВО ДАНАС		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/nis-uz-jubilarni-festival-nauke/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Фестивал-науке-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="festival-nauke" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/12/nis-uz-jubilarni-festival-nauke/">НИС уз јубиларни Фестивал науке</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/bogata-ponuda-odmaralista-dunav-na-zlatiboru/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Одмаралиште-Дунав-Златибор-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="odmaraliste-dunav-zlatibor" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/12/bogata-ponuda-odmaralista-dunav-na-zlatiboru/">Богата понуда Одмаралишта „Дунав“ на Златибору</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/12/mesto-za-buduce-tesle/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/12/Петница-НИС-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="petnica-nis" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/12/mesto-za-buduce-tesle/">Место за будуће Тесле</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09/12/2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Krstarica-Petar-Veliki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="krstarica-petar-veliki" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/sredozemno-more-postalo-ruska-bara/">Средоземно море постало руска бара</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/11/Patrushev-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="patrushev-660x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/11/patrusev-niko-nece-izvoziti-sopstvene-probleme-u-nasu-zemlju/">Патрушев: Нико неће извозити сопствене проблеме у нашу земљу</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Ivasov-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ivasov-2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/ivasov-milo-je-skoro-na-koljenima-stajao-pred-olbrajtovom-moleci-za-oprost/">Ивашов: Мило је скоро на кољенима стајао пред Олбрајтовом молећи за опрост</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/10/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/10/da-li-je-rat-izmedju-sad-i-rusije-vec-poceo/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/10/Rusija-Amerika-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="rusija-amerika" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/10/da-li-je-rat-izmedju-sad-i-rusije-vec-poceo/">Да ли је рат између САД и Русије већ почео</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/10/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/09/srbi-nisu-mogli-da-pucaju-na-markale/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Sarajevo-rat-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="sarajevo-rat" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/09/srbi-nisu-mogli-da-pucaju-na-markale/">Срби нису могли да пуцају на Маркале</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/09/2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-80" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"> <iframe width="250" height="250" frameborder="0" scrolling="no" src="http://baner.novinarnica.net/baneri/banner.php?alias=pecat"></iframe></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" >
			<a href="http://www.pecat.co.rs/2014/10/dokle-tako-vucelicu/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/10/baner.png" alt="" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2016/12/kako-vaspitati-amerikance/comment-page-1/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (109)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (120)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (34)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (334)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (8)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (3)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (83)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (18)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (150)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (282)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (122)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (2)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (139)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (201)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (136)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (7)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (27)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (26)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (58)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (191)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (269)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (9)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (289)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (39)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (13)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (162)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (277)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (33)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (35)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (41)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (125)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (364)</option>
<option value="http://www.pecat.co.rs/author/milosmilojevic/">Милош Милојевић (19)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (187)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (33)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (31)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (349)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (54)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (388)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (26)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (36)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (208)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (128)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (9)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (3)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (32)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (54)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (64)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4765)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (186)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Печат - Лист слободне Србије - 2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Скролуј до врха"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comment-rating/ck-karma.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/jquery.form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Keširanje strana, koristeći memcached
Keširanje baze podataka 3/74 upita u 0.098 sekundi, koristeći memcached
Objektno keširanje 17209/17380 objekata, koristeći memcached

 Served from: www.pecat.co.rs @ 2016-12-22 16:22:57 by W3 Total Cache -->