<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pecat.co.rs/xmlrpc.php" />
<title>INDICT THEM BOTH AND BE DONE WITH IT &#8211; Печат &#8211; Лист слободне Србије</title>
<meta property="og:title" content="INDICT THEM BOTH AND BE DONE WITH IT - Печат - Лист слободне Србије"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Deyan Ranko Brashich One of the benefits of not voting and refusing to participate in the flawed Ame"/>
<meta property="og:url" content="http://www.pecat.co.rs/2016/09/indict-them-both-and-be-done-with-it/"/>
<meta property="og:site_name" content="Печат - Лист слободне Србије"/>
<meta property="og:image" content="http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-Trump.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод" href="http://www.pecat.co.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара" href="http://www.pecat.co.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Печат - Лист слободне Србије &raquo; довод коментара на INDICT THEM BOTH AND BE DONE WITH IT" href="http://www.pecat.co.rs/2016/09/indict-them-both-and-be-done-with-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pecat.co.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pecat.co.rs/wp-content/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFStandardsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms-standards.css' type='text/css' media='all' />
<link rel='stylesheet' id='CCFFormsCSS-css'  href='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/css/custom-contact-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.pecat.co.rs/wp-content/plugins/wp-stats/stats-css.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12362155-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms-datepicker.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/custom-contact-forms/js/custom-contact-forms.js'></script>
<link rel='https://api.w.org/' href='http://www.pecat.co.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pecat.co.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pecat.co.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Прерија' href='http://www.pecat.co.rs/2016/09/prerija/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.pecat.co.rs/2016/09/indict-them-both-and-be-done-with-it/" />
<link rel='shortlink' href='http://www.pecat.co.rs/?p=71951' />
<link rel="alternate" type="application/json+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2016%2F09%2Findict-them-both-and-be-done-with-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pecat.co.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pecat.co.rs%2F2016%2F09%2Findict-them-both-and-be-done-with-it%2F&#038;format=xml" />

<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>

<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<link rel="shortcut icon" href="http://www.pecat.co.rs/wp-content/uploads/2015/10/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pecat.co.rs/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pecat.co.rs/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0438\u0434\u0438 \u0441\u0432\u0435 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0435<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pecat.co.rs\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pecat.co.rs\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		</head>
<body id="top" class="single single-post postid-71951 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pecat.co.rs/">
				<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">17/09/2016</span>					
				<div class="top-menu"><ul id="menu-pecat" class="menu"><li id="menu-item-58642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58642"><a href="http://www.pecat.co.rs/">Почетна</a></li>
<li id="menu-item-41021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41021"><a href="http://www.pecat.co.rs/redakcija/">Импресум</a></li>
<li id="menu-item-41017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41017"><a href="http://www.pecat.co.rs/pretplata/">Претплата</a></li>
<li id="menu-item-41020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41020"><a href="http://www.pecat.co.rs/kontakt/marketing/">Маркетинг</a></li>
<li id="menu-item-66388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66388"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">Архива</a>
<ul class="sub-menu">
	<li id="menu-item-67048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67048"><a href="http://www.pecat.co.rs/arhiva/2014-godina/">2014 година</a></li>
	<li id="menu-item-59149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59149"><a href="http://www.pecat.co.rs/arhiva/2015-godina/">2015 година</a></li>
	<li id="menu-item-63066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63066"><a href="http://www.pecat.co.rs/arhiva/2016-godina/">2016 година</a></li>
</ul>
</li>
<li id="menu-item-68270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68270"><a href="http://www.pecat.co.rs/galerija/">Галерија</a></li>
<li id="menu-item-41018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41018"><a href="http://www.pecatmagazin.com/forum/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.pecatmagazin.com/forum/', 'Форум');" target="_blank">Форум</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pecat.co.rs/">
							<button class="search-button" type="submit" value="Претрага"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Претрага" value="Претрага" onfocus="if (this.value == 'Претрага') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Претрага';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:6px; margin-bottom:15px;">
			<h2>								<a title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
					<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat.jpg" alt="Печат &#8211; Лист слободне Србије"  /><strong>Печат &#8211; Лист слободне Србије Политички недељник, актуелна политичка дешавања, друштво, свет, култура.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://www.posted.co.rs/" title="" target="_blank"rel="nofollow">
				<img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/baner-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Печат &#8211; Лист слободне Србије" href="http://www.pecat.co.rs/">
						<img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/Pecat-magazin.png" width="195" height="54" alt="Печат &#8211; Лист слободне Србије">
					</a>
				
					<div class="main-menu"><ul id="menu-rubrike" class="menu"><li id="menu-item-58632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58632 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/uvodnik/">Уводник</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58632-11" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prerija/" title="Прерија"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Прерија" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prerija/" title="Прерија">Прерија</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/dosledno-antisrpski/" title="Доследно антисрпски"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Доследно антисрпски" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/dosledno-antisrpski/" title="Доследно антисрпски">Доследно антисрпски</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/kukavicja-jaja/" title="Кукавичја јаја"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Кукавичја јаја" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/kukavicja-jaja/" title="Кукавичја јаја">Кукавичја јаја</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/08/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/zamena-teza/" title="Замена теза"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/10/milorad-vucelic-660x3301-310x165.jpg" width="310" height="165" alt="Замена теза" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/zamena-teza/" title="Замена теза">Замена теза</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58633 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/intervju/">Интервју</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58633-6" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prof-dr-radivoje-kerovic-samopostovanje-srba-ubrzano-se-rastvara-i-trosi/" title="Проф. др Радивоје Керовић &#8211; Самопоштовање Срба убрзано се раствара и троши"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Kerovic-1-310x165.jpg" width="310" height="165" alt="Проф. др Радивоје Керовић &#8211; Самопоштовање Срба убрзано се раствара и троши" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prof-dr-radivoje-kerovic-samopostovanje-srba-ubrzano-se-rastvara-i-trosi/" title="Проф. др Радивоје Керовић &#8211; Самопоштовање Срба убрзано се раствара и троши">Проф. др Радивоје Керовић &#8211; Самопоштовање Срба убрзано се раствара и троши</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/silvi-nisefor-vera-u-providjenje/" title="Силви Нисефор &#8211; Вера у провиђење"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Silvi-Nisefor-310x165.jpg" width="310" height="165" alt="Силви Нисефор &#8211; Вера у провиђење" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/silvi-nisefor-vera-u-providjenje/" title="Силви Нисефор &#8211; Вера у провиђење">Силви Нисефор &#8211; Вера у провиђење</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/luka-volonte-evropska-unija-ne-podrzava-porodicu/" title="Лука Волонте &#8211; Европска унија не подржава породицу"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Luka-Volonte-310x165.jpg" width="310" height="165" alt="Лука Волонте &#8211; Европска унија не подржава породицу" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/luka-volonte-evropska-unija-ne-podrzava-porodicu/" title="Лука Волонте &#8211; Европска унија не подржава породицу">Лука Волонте &#8211; Европска унија не подржава породицу</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/dr-miladin-sevarlic-otrov-u-tragovima-od-09-odsto/" title="Др Миладин Шеварлић &#8211; Отров у траговима од 0,9 одсто"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Miladin-Sevarlic-310x165.jpg" width="310" height="165" alt="Др Миладин Шеварлић &#8211; Отров у траговима од 0,9 одсто" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/dr-miladin-sevarlic-otrov-u-tragovima-od-09-odsto/" title="Др Миладин Шеварлић &#8211; Отров у траговима од 0,9 одсто">Др Миладин Шеварлић &#8211; Отров у траговима од 0,9 одсто</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58943 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/srbija/">Србија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58943-10954" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ko-hoce-na-andricev-venac/" title="Ко (хо)ће на Андрићев венац?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Andricev-venac-310x165.jpg" width="310" height="165" alt="Ко (хо)ће на Андрићев венац?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ko-hoce-na-andricev-venac/" title="Ко (хо)ће на Андрићев венац?">Ко (хо)ће на Андрићев венац?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/referendumsko-pitanje/" title="Референдумско питање"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Vlada-sastanak-310x165.jpg" width="310" height="165" alt="Референдумско питање" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/referendumsko-pitanje/" title="Референдумско питање">Референдумско питање</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/kontrola-haosa/" title="Контрола хаоса"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Вучић-и-Додик-310x165.jpg" width="310" height="165" alt="Контрола хаоса" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/kontrola-haosa/" title="Контрола хаоса">Контрола хаоса</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/bitka-za-republiku-srpsku/" title="БИТКА ЗА РЕПУБЛИКУ СРПСКУ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Додик-и-Вучић-310x165.jpg" width="310" height="165" alt="БИТКА ЗА РЕПУБЛИКУ СРПСКУ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/bitka-za-republiku-srpsku/" title="БИТКА ЗА РЕПУБЛИКУ СРПСКУ">БИТКА ЗА РЕПУБЛИКУ СРПСКУ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/08/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58634 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/drustvo/">Друштво</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58634-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/visoko-skolstvo-na-kragujevacki-nacin/" title="Високо школство на крагујевачки начин"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/studentska-knjizica-indeks-overa-semestra-rtv-1-jpg_660x330-310x165.jpg" width="310" height="165" alt="Високо школство на крагујевачки начин" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/visoko-skolstvo-na-kragujevacki-nacin/" title="Високо школство на крагујевачки начин">Високо школство на крагујевачки начин</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/balkanski-spijun-iz-susedstva/" title="Балкански шпијун из суседства"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Sediste-BIAe-310x165.jpg" width="310" height="165" alt="Балкански шпијун из суседства" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/balkanski-spijun-iz-susedstva/" title="Балкански шпијун из суседства">Балкански шпијун из суседства</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prajd-ustasa-i-beogradskih-nato-lobista/" title="„Прајд“ усташа и београдских НАТО лобиста"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Kolinda-310x165.jpg" width="310" height="165" alt="„Прајд“ усташа и београдских НАТО лобиста" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/prajd-ustasa-i-beogradskih-nato-lobista/" title="„Прајд“ усташа и београдских НАТО лобиста">„Прајд“ усташа и београдских НАТО лобиста</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/testiranje-nacionalnog-nejedinstva/" title="Тестирање националног (не)јединства"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Zajednicka-sednica-310x165.jpg" width="310" height="165" alt="Тестирање националног (не)јединства" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/testiranje-nacionalnog-nejedinstva/" title="Тестирање националног (не)јединства">Тестирање националног (не)јединства</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58635 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/ekonomija/">Економија</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58635-5" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/03/Vol-Strit-310x165.jpg" width="310" height="165" alt="Глобални финансијски зоо врт" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/04/globalni-finansijski-zoo-vrt/" title="Глобални финансијски зоо врт">Глобални финансијски зоо врт</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/04/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Дојче-банка-310x165.jpg" width="310" height="165" alt="Повратак у 2008?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/02/povratak-u-2008/" title="Повратак у 2008?">Повратак у 2008?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/02/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/godina-ekonomskog-posrtanja/" title="Година економског посртања"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/01/brokeri-310x165.jpg" width="310" height="165" alt="Година економског посртања" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/godina-ekonomskog-posrtanja/" title="Година економског посртања">Година економског посртања</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/01/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2015/12/kineski-pasivni-kontranapad/" title="Кинески пасивни контранапад"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/globalna-ekonomija-310x165.jpg" width="310" height="165" alt="Кинески пасивни контранапад" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2015/12/kineski-pasivni-kontranapad/" title="Кинески пасивни контранапад">Кинески пасивни контранапад</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/12/2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58636 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/region/">Регион</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58636-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/zaokret-od-360-stepeni/" title="Заокрет од 360 степени"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Plenkovic-HDZ-310x165.jpg" width="310" height="165" alt="Заокрет од 360 степени" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/zaokret-od-360-stepeni/" title="Заокрет од 360 степени">Заокрет од 360 степени</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/visegradska-eu-konfederacija/" title="Вишеградска ЕУ конфедерација"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Visegradska-grupa-310x165.jpg" width="310" height="165" alt="Вишеградска ЕУ конфедерација" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/visegradska-eu-konfederacija/" title="Вишеградска ЕУ конфедерација">Вишеградска ЕУ конфедерација</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/rasprodaja-po-nato-standardima/" title="Распродаја по НАТО стандардима"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/bagatelni-tenkovi-310x165.jpg" width="310" height="165" alt="Распродаја по НАТО стандардима" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/rasprodaja-po-nato-standardima/" title="Распродаја по НАТО стандардима">Распродаја по НАТО стандардима</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/evropsko-potapanje-slovenackih-ladjica/" title="Европско потапање словеначких лађица"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Piranski-yaliv-310x165.jpg" width="310" height="165" alt="Европско потапање словеначких лађица" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/evropsko-potapanje-slovenackih-ladjica/" title="Европско потапање словеначких лађица">Европско потапање словеначких лађица</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58637 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/svet/">Свет</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58637-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/klecava-kolena-nesudjene-predsednice/" title="КЛЕЦАВА КОЛЕНА НЕСУЂЕНЕ ПРЕДСЕДНИЦЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-1-310x165.jpg" width="310" height="165" alt="КЛЕЦАВА КОЛЕНА НЕСУЂЕНЕ ПРЕДСЕДНИЦЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/klecava-kolena-nesudjene-predsednice/" title="КЛЕЦАВА КОЛЕНА НЕСУЂЕНЕ ПРЕДСЕДНИЦЕ">КЛЕЦАВА КОЛЕНА НЕСУЂЕНЕ ПРЕДСЕДНИЦЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ideologija-mrznje-prema-sad/" title="Идеологија мржње према САД"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Su-29-310x165.jpg" width="310" height="165" alt="Идеологија мржње према САД" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ideologija-mrznje-prema-sad/" title="Идеологија мржње према САД">Идеологија мржње према САД</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/kad-meka-moc-ocvrsne/" title="Кад мека моћ „очврсне”"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Kineska-mornarica-310x165.jpg" width="310" height="165" alt="Кад мека моћ „очврсне”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/kad-meka-moc-ocvrsne/" title="Кад мека моћ „очврсне”">Кад мека моћ „очврсне”</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/novi-sef-brazila-vlazni-san-svakog-investitora/" title="Нови шеф Бразила &#8211; „влажни сан“ сваког инвеститора"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Misel-Temer-310x165.jpg" width="310" height="165" alt="Нови шеф Бразила &#8211; „влажни сан“ сваког инвеститора" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/novi-sef-brazila-vlazni-san-svakog-investitora/" title="Нови шеф Бразила &#8211; „влажни сан“ сваког инвеститора">Нови шеф Бразила &#8211; „влажни сан“ сваког инвеститора</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58638 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kolumne/">Колумне</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58638-10" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/zona-sumraka-voli-li-nedim-islamsku-drzavu/" title="Зона сумрака &#8211; Воли ли Недим  исламску државу?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Филип-Родић-310x165.jpg" width="310" height="165" alt="Зона сумрака &#8211; Воли ли Недим  исламску државу?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/zona-sumraka-voli-li-nedim-islamsku-drzavu/" title="Зона сумрака &#8211; Воли ли Недим  исламску државу?">Зона сумрака &#8211; Воли ли Недим  исламску државу?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/rat-protiv-religija-i-terorizam/" title="Рат против религија и тероризам"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/02/Дијего-Фузаро-310x165.jpg" width="310" height="165" alt="Рат против религија и тероризам" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/rat-protiv-religija-i-terorizam/" title="Рат против религија и тероризам">Рат против религија и тероризам</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ovih-dana-o-nesnovicama/" title="Ових дана, о Несновицама.."><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Ових дана, о Несновицама.." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ovih-dana-o-nesnovicama/" title="Ових дана, о Несновицама..">Ових дана, о Несновицама..</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ucimo-novo-cuvajmo-staro/" title="Учимо ново – чувајмо старо"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/12/dragomir-antonic-BW-310x165.jpg" width="310" height="165" alt="Учимо ново – чувајмо старо" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ucimo-novo-cuvajmo-staro/" title="Учимо ново – чувајмо старо">Учимо ново – чувајмо старо</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58639 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/kultura/">Култура</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58639-8" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/genije-cinik-ili-prevarant/" title="ГЕНИЈЕ, ЦИНИК ИЛИ ПРЕВАРАНТ?"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Dejmijan-Herst-310x165.jpg" width="310" height="165" alt="ГЕНИЈЕ, ЦИНИК ИЛИ ПРЕВАРАНТ?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/genije-cinik-ili-prevarant/" title="ГЕНИЈЕ, ЦИНИК ИЛИ ПРЕВАРАНТ?">ГЕНИЈЕ, ЦИНИК ИЛИ ПРЕВАРАНТ?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ispovest-razocaranog-rimokatolika-i-malovaroski-paradoksi/" title="Исповест разочараног римокатолика и маловарошки парадокси"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Herst-Skulptura-310x165.jpg" width="310" height="165" alt="Исповест разочараног римокатолика и маловарошки парадокси" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/ispovest-razocaranog-rimokatolika-i-malovaroski-paradoksi/" title="Исповест разочараног римокатолика и маловарошки парадокси">Исповест разочараног римокатолика и маловарошки парадокси</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/sahrana-slatkog-zivota/" title="Сахрана „слатког живота“"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Lavovi-310x165.jpg" width="310" height="165" alt="Сахрана „слатког живота“" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/sahrana-slatkog-zivota/" title="Сахрана „слатког живота“">Сахрана „слатког живота“</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/drama-povratka-zavetnoj-sumadiji/" title="Драма повратка заветној Шумадији"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Ogledi-310x165.jpg" width="310" height="165" alt="Драма повратка заветној Шумадији" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/drama-povratka-zavetnoj-sumadiji/" title="Драма повратка заветној Шумадији">Драма повратка заветној Шумадији</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58944 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/duh-vremena/">Дух времена</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58944-10955" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/nevidljiva-ruka-trilaterale/" title="НЕВИДЉИВА РУКА ТРИЛАТЕРАЛЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Trilaterala-310x165.jpg" width="310" height="165" alt="НЕВИДЉИВА РУКА ТРИЛАТЕРАЛЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/08/nevidljiva-ruka-trilaterale/" title="НЕВИДЉИВА РУКА ТРИЛАТЕРАЛЕ">НЕВИДЉИВА РУКА ТРИЛАТЕРАЛЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/08/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/nova-svetska-histerija-zove-se-pokemonmanija/" title="Нова светска хистерија зове се покемонманија"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/07/Pokemon-310x165.jpg" width="310" height="165" alt="Нова светска хистерија зове се покемонманија" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/nova-svetska-histerija-zove-se-pokemonmanija/" title="Нова светска хистерија зове се покемонманија">Нова светска хистерија зове се покемонманија</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/07/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/06/vojska-ciji-komandant-izdise-na-krstu/" title="Војска чији командант издише на крсту"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/06/chesterton-310x165.jpg" width="310" height="165" alt="Војска чији командант издише на крсту" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/06/vojska-ciji-komandant-izdise-na-krstu/" title="Војска чији командант издише на крсту">Војска чији командант издише на крсту</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/06/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/05/varljivo-sunce-slobode/" title="ВАРЉИВО СУНЦЕ СЛОБОДЕ"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/05/Пети-октобар-310x165.jpg" width="310" height="165" alt="ВАРЉИВО СУНЦЕ СЛОБОДЕ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/05/varljivo-sunce-slobode/" title="ВАРЉИВО СУНЦЕ СЛОБОДЕ">ВАРЉИВО СУНЦЕ СЛОБОДЕ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/05/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58640 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/dokumenti/">Документи</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58640-9" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/igoov-odlucan-glas-protiv-necovestva/" title="Игоов одлучан глас против нечовештва"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Viktor-Igo-310x165.jpg" width="310" height="165" alt="Игоов одлучан глас против нечовештва" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/igoov-odlucan-glas-protiv-necovestva/" title="Игоов одлучан глас против нечовештва">Игоов одлучан глас против нечовештва</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/gradja-za-recnik-26-znacenja-reci/" title="Грађа за речник 26 &#8211; Значења речи"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Migranti-na-granici-310x165.jpg" width="310" height="165" alt="Грађа за речник 26 &#8211; Значења речи" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/gradja-za-recnik-26-znacenja-reci/" title="Грађа за речник 26 &#8211; Значења речи">Грађа за речник 26 &#8211; Значења речи</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/povodom-140-godisnjice-srpsko-turskog-rata-2-cajkovski-znao-zasto-voli-srbe/" title="ПОВОДОМ 140. ГОДИШЊИЦЕ СРПСКО-ТУРСКОГ РАТА (2) &#8211; Чајковски знао зашто воли Србе">ПОВОДОМ 140. ГОДИШЊИЦЕ СРПСКО-ТУРСКОГ РАТА (2) &#8211; Чајковски знао зашто воли Србе</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/milorad-ekmecic-1928-2015-proklet-onaj-koji-zeli-rat/" title="Милорад Екмечић (1928–2015) &#8211; Проклет онај који жели рат"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/03/Милорад-Екмечић-1-310x165.jpg" width="310" height="165" alt="Милорад Екмечић (1928–2015) &#8211; Проклет онај који жели рат" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/milorad-ekmecic-1928-2015-proklet-onaj-koji-zeli-rat/" title="Милорад Екмечић (1928–2015) &#8211; Проклет онај који жели рат">Милорад Екмечић (1928–2015) &#8211; Проклет онај који жели рат</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-58641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58641 mega-menu mega-cat "><a href="http://www.pecat.co.rs/category/reportaze/">Репортаже</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-58641-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Пребиловке-на-домаћинском-течају-1939-310x165.jpg" width="310" height="165" alt="Мртвима вјечна слава, живи будите будни" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/09/mrtvima-vjecna-slava-zivi-budite-budni/" title="Мртвима вјечна слава, живи будите будни">Мртвима вјечна слава, живи будите будни</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/07/Манастир-у-Драчу-310x165.jpg" width="310" height="165" alt="Под куполом Светог Јована Владимира" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/07/pod-kupolom-svetog-jovana-vladimira/" title="Под куполом Светог Јована Владимира">Под куполом Светог Јована Владимира</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/07/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/cena-ljubavi-prema-korenima/" title="Цена љубави према коренима"><img src="http://www.pecat.co.rs/wp-content/uploads/2016/01/Скадар-310x165.jpg" width="310" height="165" alt="Цена љубави према коренима" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2016/01/cena-ljubavi-prema-korenima/" title="Цена љубави према коренима">Цена љубави према коренима</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/01/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.pecat.co.rs/2015/11/spomenik-tesli-poklon-gradu-ceboksariju/" title="Споменик Тесли поклон граду Чебоксарију"><img src="http://www.pecat.co.rs/wp-content/uploads/2015/11/Spomenik-Tesli-1-310x165.jpg" width="310" height="165" alt="Споменик Тесли поклон граду Чебоксарију" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.pecat.co.rs/2015/11/spomenik-tesli-poklon-gradu-ceboksariju/" title="Споменик Тесли поклон граду Чебоксарију">Споменик Тесли поклон граду Чебоксарију</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/11/2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pecat.co.rs">Почетна</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pecat.co.rs/category/pecat-in-english/">Pecat in English</a></span> <span class="delimiter">/</span> <span class="current">INDICT THEM BOTH AND BE DONE WITH IT</span></div>
		

		
		<article class="post-listing post-71951 post type-post status-publish format-standard has-post-thumbnail hentry category-pecat-in-english" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">INDICT THEM BOTH AND BE DONE WITH IT</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pecat.co.rs/author/sasaf/" title="">Саша Францисти </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17/09/2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.pecat.co.rs/category/pecat-in-english/" rel="category tag">Pecat in English</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pecat.co.rs/2016/09/indict-them-both-and-be-done-with-it/#respond">Оставите коментар</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span style="color: #808080;"><em><strong><a href="http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-Trump.jpg"><img class="alignleft size-full wp-image-71952" src="http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-Trump.jpg" alt="hilari-trump" width="660" height="330" srcset="http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-Trump.jpg 660w, http://www.pecat.co.rs/wp-content/uploads/2016/09/Hilari-Trump-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>Deyan Ranko Brashich</strong></em></span></p>
<p>One of the benefits of not voting and refusing to participate in the flawed American presidential election process is that I favor no one. You take no sides. You take no prisoners. You have no dogs in the fight. You are an equal opportunity detractor, a free agent without constraint to visit a pox on both the Republicans and Democrats’ Houses.</p>
<p>This election cycle has been full of charges, allegations, innuendos and suggestions of wrongdoing by both candidates. I, like Colin Powell in his recently hacked emails, find them badly wanting.</p>
<p>I will refrain from repeating Powell’s <em>ad hominem </em>remarks but note that the Federal Bureau of Investigation investigated Hillary Clinton’s misuse of emails and a private server while Secretary of State and that the Internal Revenue Service fined Donald Trump and his Foundation for illegal political contributions. These are just tips of icebergs when it comes to the candidates.</p>
<p>Both Hillary and The Donald have decades long checkered pasts. Hillary has Whitewater with lost documents miraculously found to contend with, not to mention her uncanny good luck with Refco cattle futures bets earning $100,000 on a $1,000 stake. The Donald has the Polish unpaid illegal alien demolition workers, the Trump not-really-a-University fraud and a bunch of sketchy investments that just skated by local and federal indictments, all earning him millions.</p>
<p>The Politifact Organization, whatever the fuck that is, as quoted in today’s <em>New York Times</em> reported that thirteen [13%] percent of Hillary Clinton’s statements as a candidate for President were “false”, not true, simply lies. Likewise, it reported that fifty-three [53%] percent of Donald Trump’s statements were “false”, likewise not true, likewise lies.</p>
<p>As a non-partisan observer, I suggest that we invoke the provisions of Title 18 United States Code § 1001 and indict both candidates and be done with them, throwing the election to an independent candidate, whoever that may be. He can’t be any worse than these two. At least we will have broken the unsavory and undemocratic monopoly of America’s two party political system.</p>
<p>Section 1001 [a] [2] provides that “whoever”, and that includes Hillary and The Donald, “in any matter within the jurisdiction of the executive, legislative, or judicial branch of the Government of the United States”, and that certainly includes the election for the president of the United States, “makes any materially false, fictitious, or fraudulent statement or representation … shall be fined under this title, imprisoned not more than 5 years … or both”.</p>
<p>As for probable cause apparently no one disputes that both Hillary and The Donald have made at least one “materially false, fictitious, or fraudulent” statement during the campaign. If so, indict them and let a jury decide as to innocence or guilt. At least we will have made them justify the statements in a court of law, and not in the court of reality television.</p>
<p>If this is not enough, then invoke the provisions of § 1001 [a] [1] which make it illegal to “knowingly and willfully” falsify or conceal a material fact. Donald Trump’s failure to disclose his income tax returns conceals a material fact – his fitness to be President. If that does not do it, then bring charges of misrepresentation and perjury, the false statements on Trump’s federal disclosure form claiming profit on his Scottish golf resort while simultaneously claiming loss to the British Government.</p>
<p>As for Hillary, invoke the provisions of Title 18 United States Code § 798 [The Espionage Act of 1917] which provides that “[w]hoever knowingly and willfully communicates … transmits, or otherwise makes available to an unauthorized person … in any manner prejudicial to the safety or interest of the United States any classified information … [s]hall be fined under this title or imprisoned not more than ten years, or both.”</p>
<p>The “[t]erm ‘classified information’ means information which, at the time of a violation of this section, is, for reasons of national security, specifically designated by a United States Government Agency for limited or restricted dissemination or distribution”.</p>
<p>For probable cause, I cite a 2012 Hillary Clinton email made public by the Department of State with a “C” “portion marking” dealing with a situation then pending in Malawi. The email was heavily redacted signifying “that the information was classified at the time and dealt with sensitive government deliberations”. This seems to clearly fit within the parameters of the definition of the crime, so indict away. Again let a jury decide guilt or innocence and do away with “prosecutorial discretion”, often bought with either cash or political favor.</p>
<p>After much thought, this is best solution to America’s election dilemma that I can come up with.</p>
<p>&nbsp;</p>
<p><a href="http://www.pecat.co.rs/wp-content/uploads/2016/06/DEYAN-BRASHICH-02.jpg"><img class="alignleft size-full wp-image-69452" src="http://www.pecat.co.rs/wp-content/uploads/2016/06/DEYAN-BRASHICH-02.jpg" alt="DEYAN BRASHICH 02" width="150" height="203" /></a>Deyan Ranko Brashich is a contributor writing from New York. He is the author of <strong><em>Letters from America</em></strong><em>, <strong>Contrary Views </strong></em>and<strong><em> Dispatches. </em></strong>His contact and blog “Contrary Views” is at <a href="http://www.deyanbrashich.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.deyanbrashich.com', 'www.deyanbrashich.com');">www.deyanbrashich.com</a><br />
&nbsp;</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pecat.co.rs/author/sasaf/" title="Чланци од Саша Францисти" rel="author">Саша Францисти</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Подели</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.pecat.co.rs/?p=71951" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pecat.co.rs/?p=71951" data-text="INDICT THEM BOTH AND BE DONE WITH IT" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.pecat.co.rs/?p=71951"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>ПРОЧИТАЈТЕ ЈОШ...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/trump-%e2%80%a2-a-picture-%e2%80%a2-a-million-words/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/TRUMP-3a-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="TRUMP 3a" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/08/trump-%e2%80%a2-a-picture-%e2%80%a2-a-million-words/" rel="bookmark">TRUMP • A PICTURE • A MILLION WORDS</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31/08/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/arms-to-lebanon-are-you-crazy-wtf/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/WTF6a-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WTF6a" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/08/arms-to-lebanon-are-you-crazy-wtf/" rel="bookmark">ARMS TO LEBANON &#8211; ARE YOU CRAZY &#8211; WTF*</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13/08/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/dollars-and-death-black-and-white-lives-matter/">
						<img width="310" height="165" src="http://www.pecat.co.rs/wp-content/uploads/2016/01/Amerika-geopolitika-660-x-330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amerika geopolitika 660 x 330" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pecat.co.rs/2016/08/dollars-and-death-black-and-white-lives-matter/" rel="bookmark">DOLLARS AND DEATH – BLACK AND WHITE LIVES MATTER</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/08/2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/indict-them-both-and-be-done-with-it/#respond" style="display:none;">Одустани од одговора</a></small></h3>				<form action="http://www.pecat.co.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='71951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c860589ff6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" >
			<a href="http://www.pecat.co.rs/category/broj-437/" ><img src="http://www.pecat.co.rs/wp-content/uploads/2016/09/NAJAVA437.png" alt="" /></a>			</div>
		<div id="mtphr-dnt-widget-3" class="widget mtphr-dnt-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="mtphr-dnt-60867-widget" class="mtphr-dnt mtphr-dnt-60867 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title"></h3><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">MOСKВA &#8211; Стални представник Русиjе при EУ Владимир Чижов изjавио jе да jош jедно у низу продужење антируских санкциjа, говори о мањку политичке зрелости EУ. &#8222;Ниjе било никаквих разговора (представника Русиjе и EУ). Tо сведочи да EУ са тачке гледишта политичке храбрости за сада ниjе зрела да критички гледа на сопствену политику&#8220;, рекао jе Чижов. Према његовим речима, EУ за сада ниjе донела одлуку коjа би говорила да jе заинтересована за успостављање диjалога са Русиjом и коjа би „одражавала пораст расположења“ у европским државама. Чижов jе приметио и да постоjи разумевање да ће до завршетка траjања санкциjа EУ ипак направити тзв. „стратешки преглед своjе политике“. Tо се може десити на самиту EУ у Бриселу 20. и 21. октобра, пренео jе Спутњик.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БУДИMПEШTA &#8211; Интерес Mађарске jе да се заустави притисак миграната на Eвропу што jе jужниjе могуће и стога jе спремна да помогне Србиjи, Бугарскоj и Mакедониjи у том смислу, изjавио jе данас мађарски премиjер Виктор Oрбан, преноси MTИ. Oрбан jе радиjу Kошут рекао да jе став Mађарске о мигрантскоj кризи да треба деловати и не предавати се, додавши да се илегални мигранти могу задржати коришћењем физичких бариjера. Према његовим речима, мишљење да &#8222;не постоjи начин да се мигранти зауставе представља нихилизам&#8220;. Aко су СAД способне да употребом физичких бариjера спрече илегалне имигранте да пређу њихову jужну границу, &#8222;не видим зашто Eвропљани не би могли да примене исто то&#8220;, закључио jе мађарски премиjер.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEOГРAД &#8211; Директор Kанцелариjе за KиM Mарко Ђурић изjавио jе данас да jе одлука да се забрани чишћење и обнављање храма Христа Спаса у Приштини &#8211; срамотна и антицивилизациjска. &#8220;Tо што се дешава у нашоj jужноj покраjни мислим да се не дешава сасвим сигурно нигде у Eвропи и на врло мало места у свету. Tо jе наjдиректниjа дискриминациjа српског народа&#8220;, рекао jе за РTС Ђурић. Oн се запитао шта jе боље, односно да ли приштинске власти желе да се ту и даље окупљаjу наркмани и да се храм и даље пали на дневноj основи, да се разара. &#8220;Tо jе срамотно и антицивилизациjски&#8220;, оценио jе Ђурић. Oн jе подсетио и на изреку &#8211; можда мислите да можете да радите шта хоћете и колико хоћете, али будите сигурни да не можете докле хоћете.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">БEOГРAД &#8211; Увођење санкциjа Mоскви било би погубно пре свега за саму Србиjу, изjавио jе руски амбасадор Aлександар Чепурин у интервjуу за &#8222;Вечерње новости&#8220;. &#8222;Видимо да српско руководство уопште не разматра такву вариjанту. A и многе земље Eвропске униjе траже могућност да напусте санкциjе&#8220;, додао jе Чепурин. Oн каже да се тенденциjа променила и очекуjе да ће се односи Русиjе са EУ и СAД ревитализовати, &#8222;али на основу jеднаких права&#8220;. Упитан да ли изjаве руског председника Владимира Путина да jе Запад признао вољу народа Kосова, а не признаjе вољу народа Kрима, наговештаваjу промену става Mоскве према статусу KиM, Чепурин jе рекао да jе аналогиjа очигледна. &#8222;Председник Путин говори о &#8216;дуплим стандардима&#8217; &#8211; западњаци подешаваjу свако решење према своjим интересима. Kрим, за разлику од Kосова, ниjе био одузет након рата и бомбародвања&#8220;, рекао jе руски амбасадор.</div><div style="height:150px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix ">ПAРИЗ &#8211; Председник Владе Србиjе Aлександар Вучић наставља тродневну посету францускоj, а данас ће одржати предавање на Универзитету Политичких наука (СцеинцесПо) у Паризу, на тему &#8222;Стабилан Балкан као услов напретка Eвропе&#8220;. Премиjер борави у тродневноj званичноj посети францускоj, током коjе jе разговарао са државним врхом, учествовао на пословном форуму и разговарао са представницима великих француских компаниjа. Процес европских интеграциjа Србиjе, jачање сарадње двеjу држава у том процесу, али и на билатералном ниову, а посебно на економском плану, у центру су пажње, а у српскоj делегациjи су и министри Владе Србиjе. Председник Владе Србиjе разговарао jе у четвртак у Паризу са премиjером француске Mануелом Валсом. Вучић jе рекао да jе са француским колегом разговарао о суштинским проблемима за све државе и нагласио да у францускоj поштуjу политику Србиjе и резултате у реформама.</div></div></div></div></div></div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>ВЕСТИ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.pecat.co.rs/2016/09/prekid-vatre-u-siriji/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2016</span>				<h3>Прекид ватре у Сирији</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/09/vucic-150-000-mladih-niti-se-skoluje-niti-negde-radi/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2016</span>				<h3>Вучић: 150.000 младих нити се школуjе, нити негде ради</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/09/formiranje-vlade-neizvesno-cekaju-se-konacni-rezultati/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2016</span>				<h3>Формирање владе неизвесно, чекаjу се коначни резултати</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/09/zelena-elektrana-masinske-skole-u-pancevu-uz-podrsku-nis-a/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09/09/2016</span>				<h3>Зелена електрана Машинске школе у Панчеву уз подршку НИС-а</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/09/nis-u-aminsko-postrojenje-ulozio-vise-od-30-miliona-evra/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2016</span>				<h3>НИС у Аминско постројење уложио више од 30 милиона евра</h3>
			</a>
		</li>
				<li>
			<a href="http://www.pecat.co.rs/2016/09/vucic-bicemo-humani-ali-ilegalne-migrante-necemo-prihvatiti/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2016</span>				<h3>Вучић: Бићемо хумани, али илегалне мигранте нећемо прихватити</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>ДРУГИ ПИШУ		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/zasto-je-vojna-akcija-turske-u-siriji-usmerena-protiv-sad/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Turski-tenkovi-u-Siriji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Turski tenkovi u Siriji" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/08/zasto-je-vojna-akcija-turske-u-siriji-usmerena-protiv-sad/">ЗАШТО ЈЕ ВОЈНА АКЦИЈА ТУРСКЕ У СИРИЈИ УСМЕРЕНА ПРОТИВ САД</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30/08/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/referendumski-projektil-u-srce-halifata-i-alijine-zelene-tvrdjave-u-bih/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Vehabije-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vehabije" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/08/referendumski-projektil-u-srce-halifata-i-alijine-zelene-tvrdjave-u-bih/">Референдумски пројектил у срце халифата и Алијине зелене тврђаве у БиХ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24/08/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/stiglic-neoliberalizam-umire/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/08/Stiglic-660-x-330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stiglic 660 x 330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/08/stiglic-neoliberalizam-umire/">Стиглиц: Неолиберализам умире</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/08/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/08/soros-na-meti-hakera-procurelo-na-hiljade-dokumenata/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2016/01/Сорош-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Сорош" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/08/soros-na-meti-hakera-procurelo-na-hiljade-dokumenata/">Сорос на мети хакера, процурело на хиљаде докумената</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15/08/2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.pecat.co.rs/2016/05/comski-amerika-vlada-svetom-da-li-je-bas-tako/" rel="bookmark"><img width="110" height="75" src="http://www.pecat.co.rs/wp-content/uploads/2015/11/Noam-Comski-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Noam Comski" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pecat.co.rs/2016/05/comski-amerika-vlada-svetom-da-li-je-bas-tako/">Чомски: Америка влада светом? Да ли је баш тако</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ПРИСТУП ЗА ЧЛАНОВЕ</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.pecat.co.rs/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Корисничко име" value="Корисничко име" onfocus="if (this.value == 'Корисничко име') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Корисничко име';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Лозинка" value="Лозинка" onfocus="if (this.value == 'Лозинка') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Лозинка';}" size="33" /></p>
				<input type="submit" name="submit" value="Улогуј се" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Запамти ме</label>
				<input type="hidden" name="redirect_to" value="/2016/09/indict-them-both-and-be-done-with-it/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.pecat.co.rs/wp-login.php?action=lostpassword&redirect_to=http://www.pecat.co.rs">Изгубљена лозинка?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="authors-2" class="footer-widget widget_authors">			<div class="footer-widget-top"><h4>АУТОРИ</h4></div>
						<div class="footer-widget-container">			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Izaberite autora</option>
<option value="http://www.pecat.co.rs/author/aleksandarvulin/">Александар Вулин (11)</option>
<option value="http://www.pecat.co.rs/author/aleksandardundjerin/">Александар Дунђерин (110)</option>
<option value="http://www.pecat.co.rs/author/aleksandardjaja/">Александар Ђаја (163)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavic/">Александар Павић (20)</option>
<option value="http://www.pecat.co.rs/author/aleksandarpavlovic/">Александар Павловић (2)</option>
<option value="http://www.pecat.co.rs/author/anaradmilovic/">Ана Радмиловић (8)</option>
<option value="http://www.pecat.co.rs/author/biljanadjorovic/">Биљана Ђоровић (113)</option>
<option value="http://www.pecat.co.rs/author/biljana/">Биљана Живковић (33)</option>
<option value="http://www.pecat.co.rs/author/bogdandjurovic/">Богдан Ђуровић (321)</option>
<option value="http://www.pecat.co.rs/author/branacrncevic/">Брана Црнчевић (8)</option>
<option value="http://www.pecat.co.rs/author/brankicar/">Бранкица Ристић (3)</option>
<option value="http://www.pecat.co.rs/author/brankoradun/">Бранко Радун (82)</option>
<option value="http://www.pecat.co.rs/author/venceslavglisic/">Ванцеслав Глишић (2)</option>
<option value="http://www.pecat.co.rs/author/vasapavkovic/">Васа Павковић (62)</option>
<option value="http://www.pecat.co.rs/author/vasilijedjkrestic/">Василије Крестић (18)</option>
<option value="http://www.pecat.co.rs/author/viktormatic/">Виктор Матић (2)</option>
<option value="http://www.pecat.co.rs/author/vladimirdimitrijevic/">Владимир Димитријевић (146)</option>
<option value="http://www.pecat.co.rs/author/vladislavpanov/">Владислав Панов (270)</option>
<option value="http://www.pecat.co.rs/author/vlastimirvujic/">Властимир Вујић (114)</option>
<option value="http://www.pecat.co.rs/author/gojkodjogo/">Гојко Ђого (2)</option>
<option value="http://www.pecat.co.rs/author/danielestulin/">Данијел Естулин (4)</option>
<option value="http://www.pecat.co.rs/author/danijelcvjeticanin/">Данијел Цвјетићанин (139)</option>
<option value="http://www.pecat.co.rs/author/darkotan/">Дарко Танасковић (37)</option>
<option value="http://www.pecat.co.rs/author/dejanbulajic/">Дејан Булајић (4)</option>
<option value="http://www.pecat.co.rs/author/dejandjoric/">Дејан Ђорић (192)</option>
<option value="http://www.pecat.co.rs/author/dejanlukic/">Дејан Лукић (131)</option>
<option value="http://www.pecat.co.rs/author/dejanperisic/">Дејан Перишић (7)</option>
<option value="http://www.pecat.co.rs/author/dijegofuzaro/">Дијего Фузаро (25)</option>
<option value="http://www.pecat.co.rs/author/draganmilosavljevic/">Драган Милосављевић (11)</option>
<option value="http://www.pecat.co.rs/author/draganmraovic/">Драган Мраовић (24)</option>
<option value="http://www.pecat.co.rs/author/draganhamovic/">Драган Хамовић (58)</option>
<option value="http://www.pecat.co.rs/author/dragomirandjelkovic/">Драгомир Анђелковић (184)</option>
<option value="http://www.pecat.co.rs/author/dragomirantonic/">Драгомир Антонић (256)</option>
<option value="http://www.pecat.co.rs/author/dragoslavabarzut/">Драгослава Барзут (4)</option>
<option value="http://www.pecat.co.rs/author/edvardherman/">Едвард Херман (5)</option>
<option value="http://www.pecat.co.rs/author/zivadinjovanovic/">Живадин Јовановић (8)</option>
<option value="http://www.pecat.co.rs/author/zbogatinovski/">Златко Богатиновски (5)</option>
<option value="http://www.pecat.co.rs/author/zoran-miloevi/">Зоран Милошевић (278)</option>
<option value="http://www.pecat.co.rs/author/zoranc/">Зоран Цветановић (37)</option>
<option value="http://www.pecat.co.rs/author/jovobajic/">Јово Бајић (11)</option>
<option value="http://www.pecat.co.rs/author/katarinaverikios/">Катарина Верикиос (3)</option>
<option value="http://www.pecat.co.rs/author/kostacavoski/">Коста Чавошки (13)</option>
<option value="http://www.pecat.co.rs/author/ljiljanabogdanovic/">Љиљана Богдановић (159)</option>
<option value="http://www.pecat.co.rs/author/majaradonic/">Маја Радонић (4)</option>
<option value="http://www.pecat.co.rs/author/maraknezevic/">Мара Кнежевић Керн (269)</option>
<option value="http://www.pecat.co.rs/author/marijanami/">Маријана Милосављевић (14)</option>
<option value="http://www.pecat.co.rs/author/marinam/">Марина Муштовић (28)</option>
<option value="http://www.pecat.co.rs/author/markokekovic/">Марко Кековић (9)</option>
<option value="http://www.pecat.co.rs/author/markomarkovic/">Марко Марковић (77)</option>
<option value="http://www.pecat.co.rs/author/milamilosavljevic/">Мила Милосављевић (27)</option>
<option value="http://www.pecat.co.rs/author/milicaostojic/">Милица Остојић (20)</option>
<option value="http://www.pecat.co.rs/author/milolompar/">Мило Ломпар (36)</option>
<option value="http://www.pecat.co.rs/author/milovandanojlic/">Милован Данојлић (121)</option>
<option value="http://www.pecat.co.rs/author/miloradvucelic/">Милорад Вучелић (356)</option>
<option value="http://www.pecat.co.rs/author/miodragzarkovic/">Миодраг Зарковић (332)</option>
<option value="http://www.pecat.co.rs/author/mirapopovic/">Мира Поповић (21)</option>
<option value="http://www.pecat.co.rs/author/mirasisa/">Мира Сисојевић Радојичић (2)</option>
<option value="http://www.pecat.co.rs/author/miroslav-stojanovic/">Мирослав Стојановић (180)</option>
<option value="http://www.pecat.co.rs/author/momirbulatovic/">Момир Булатовић (32)</option>
<option value="http://www.pecat.co.rs/author/natasaandjelkovic/">Наташа Анђелковић (27)</option>
<option value="http://www.pecat.co.rs/author/natasajovanovic/">Наташа Јовановић (337)</option>
<option value="http://www.pecat.co.rs/author/nebojsajevrickol/">Небојша Јеврић (4)</option>
<option value="http://www.pecat.co.rs/author/nevenkastojcevic/">Невенка Стојчевић (53)</option>
<option value="http://www.pecat.co.rs/author/mitar/">Никола Врзић (374)</option>
<option value="http://www.pecat.co.rs/author/nikolamartic/">Никола Мартић (25)</option>
<option value="http://www.pecat.co.rs/author/pavlecosic/">Павле Ћосић (184)</option>
<option value="http://www.pecat.co.rs/author/prdragnikolic/">Предраг Николић (7)</option>
<option value="http://www.pecat.co.rs/author/predragradonjic/">Предраг Радоњић (33)</option>
<option value="http://www.pecat.co.rs/author/radivojemikic/">Радивоје Микић (6)</option>
<option value="http://www.pecat.co.rs/author/radovanlazarevic/">Радован Лазаревић (3)</option>
<option value="http://www.pecat.co.rs/author/rajkopetrovnogo/">Рајко Петров Ного (33)</option>
<option value="http://www.pecat.co.rs/author/ratkodmitrovic/">Ратко Дмитровић (193)</option>
<option value="http://www.pecat.co.rs/author/ratkomarkovic/">Ратко Марковић (21)</option>
<option value="http://www.pecat.co.rs/author/raskojovanovic/">Рашко Јовановић (202)</option>
<option value="http://www.pecat.co.rs/author/svetlanavasovicmekina/">Светлана Васовић Мекина (121)</option>
<option value="http://www.pecat.co.rs/author/sergejb/">Сергеј Белоус (9)</option>
<option value="http://www.pecat.co.rs/author/slavicabatos/">Славица Батос (22)</option>
<option value="http://www.pecat.co.rs/author/slobodanantonic/">Слободан Антонић (28)</option>
<option value="http://www.pecat.co.rs/author/slobodanvladusic/">Слободан Владушић (3)</option>
<option value="http://www.pecat.co.rs/author/slobodan-ikonic/">Слободан Иконић (19)</option>
<option value="http://www.pecat.co.rs/author/smiljka_isakovic/">Смиљка Исаковић (48)</option>
<option value="http://www.pecat.co.rs/author/snezanasim/">Снежана Симић (5)</option>
<option value="http://www.pecat.co.rs/author/srbaignjatovic/">Срба Игњатовић (7)</option>
<option value="http://www.pecat.co.rs/author/stefkarg/">Стефан Каргановић (57)</option>
<option value="http://www.pecat.co.rs/author/ugljesamrdic/">Угљеша Мрдић (257)</option>
<option value="http://www.pecat.co.rs/author/admin/">Уредништво (4668)</option>
<option value="http://www.pecat.co.rs/author/filiperceg/">Филип Ерцег (3)</option>
<option value="http://www.pecat.co.rs/author/filiprodic/">Филип Родић (160)</option>
</select>					</div></div><!-- .widget /-->			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="search-3" class="footer-widget widget_search"><div class="footer-widget-top"><h4>ПРЕТРАГА</h4></div>
						<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.pecat.co.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pecat.co.rs/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://sr-rs.facebook.com/PecatListSlobodneSrbije" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZk9A4C6E5xkxlz21HwCJ5A" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Печат - Лист слободне Србије - 2015		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Скролуј до врха"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/comment-rating/ck-karma.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/jquery.form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/contact-form-7/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430","lang_results_found":"\u041f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u0438 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.pecat.co.rs/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-60867-widget' ).ditty_news_ticker({
					id : '60867-widget',
					type : 'scroll',
					scroll_direction : 'up',
					scroll_speed : 4,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script>var pltNewTabURLs = ["http:\/\/www.pecatmagazin.com\/forum\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Keširanje strana, koristeći memcached
Keširanje baze podataka 1/71 upita u 0.071 sekundi, koristeći memcached
Objektno keširanje 16445/16619 objekata, koristeći memcached

 Served from: www.pecat.co.rs @ 2016-09-17 10:40:26 by W3 Total Cache -->